<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta name="google-site-verification" content="iNmYrA97V3uDYvAqu_tZlCOurbqwMb050WQGhc00Hnc" />
	<meta name="facebook-domain-verification" content="hwaedldoiqgnraq6bawo7h97yr5ysc" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Maria Oruña racconta &#039;Quel che la marea nasconde&#039;: &quot;I libri sono specchi&quot;</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta property="og:title" content="Maria Oruña racconta &#039;Quel che la marea nasconde&#039;: &quot;I libri non sono manuali, sono specchi&quot;"/>
<meta property="og:description" content="«María Oruña è la nuova regina del crime»: così El País ha definito la scrittrice galiziana dalla cui penna è nato il personaggio già amatissimo dell"/>
<meta property="og:image" content="https://www.webl0g.net/wp-content/uploads/Milán-11.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Maria Oruña racconta &#039;Quel che la marea nasconde&#039;: &quot;I libri non sono manuali, sono specchi&quot;"/>
<meta name="twitter:description" content="«María Oruña è la nuova regina del crime»: così El País ha definito la scrittrice galiziana dalla cui penna è nato il personaggio già amatissimo dell"/>
<meta name="twitter:image" content="https://www.webl0g.net/wp-content/uploads/Milán-11.jpg"/>
<meta name="author" content="Paola Maria Farina"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La scrittrice Maria Oruña arriva nelle librerie italiane con il romanzo &#039;Quel che la marea nasconde&#039; (Ponte alle Grazie). Ecco cosa ha raccontato l&#039;autrice."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="article:publisher" content="https://www.facebook.com/Musicaetv2.0" />
<meta property="article:author" content="https://www.facebook.com/paola.m.farina" />
<meta property="article:tag" content="Maria Oruna" />
<meta property="article:tag" content="Ponte alle Grazie" />
<meta property="article:section" content="Libri" />
<meta property="article:published_time" content="2022-06-27T12:45:05+00:00" />
<meta property="article:modified_time" content="2022-06-26T17:45:24+00:00" />
<meta property="og:updated_time" content="2022-06-26T17:45:24+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Paoletta_F" />
<meta name="twitter:creator" content="@Paoletta_F" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.webl0g.net/#website","url":"https://www.webl0g.net/","name":"Musica e Tv 2.0","publisher":{"@id":"https://www.webl0g.net/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.webl0g.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#primaryimage","url":"https://i2.wp.com/www.webl0g.net/wp-content/uploads/Mil\u00e1n-11.jpg?fit=1620%2C1080&ssl=1","width":1620,"height":1080},{"@type":"WebPage","@id":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#webpage","url":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/","inLanguage":"it-IT","name":"Maria Oru\u00f1a racconta &#039;Quel che la marea nasconde&#039;: &quot;I libri sono specchi&quot;","isPartOf":{"@id":"https://www.webl0g.net/#website"},"primaryImageOfPage":{"@id":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#primaryimage"},"datePublished":"2022-06-27T12:45:05+00:00","dateModified":"2022-06-26T17:45:24+00:00","description":"La scrittrice Maria Oru\u00f1a arriva nelle librerie italiane con il romanzo 'Quel che la marea nasconde' (Ponte alle Grazie). Ecco cosa ha raccontato l'autrice."},{"@type":"Article","@id":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#article","isPartOf":{"@id":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#webpage"},"author":{"@id":"https://www.webl0g.net/#/schema/person/121a81666f4dc29b248971f4814c23df"},"headline":"Maria Oru\u00f1a racconta &#8216;Quel che la marea nasconde&#8217;: &#8220;I libri non sono manuali, sono specchi&#8221;","datePublished":"2022-06-27T12:45:05+00:00","dateModified":"2022-06-26T17:45:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#webpage"},"publisher":{"@id":"https://www.webl0g.net/#/schema/person/"},"image":{"@id":"https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#primaryimage"},"keywords":"Maria Oruna,Ponte alle Grazie","articleSection":"Incontri stampa,Libri,Notizie"},{"@type":["Person"],"@id":"https://www.webl0g.net/#/schema/person/121a81666f4dc29b248971f4814c23df","name":"Paola Maria Farina","image":{"@type":"ImageObject","@id":"https://www.webl0g.net/#authorlogo","url":"https://secure.gravatar.com/avatar/a08f3110857fb4fb40db226fd02c37b1?s=96&d=identicon&r=g","caption":"Paola Maria Farina"},"sameAs":["https://www.facebook.com/paola.m.farina","https://www.linkedin.com/in/paolamfarina/","https://twitter.com/Paoletta_F"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.webl0g.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="https://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="https://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Maria Oruña racconta &#8216;Quel che la marea nasconde&#8217;: &#8220;I libri non sono manuali, sono specchi&#8221; Feed dei commenti" href="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='https://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.webl0g.net/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","nonce":"2a533dbab4","hideEffect":"slide","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","security":"746dcf5ee6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.webl0g.net/?p=71222' />
<link rel="alternate" type="application/json+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2022%2F06%2F27%2Fmaria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2022%2F06%2F27%2Fmaria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="https://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="https://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4615352602865151",
          enable_page_level_ads: true
     });
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=270%2C270&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4615352602865151",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117502482-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117502482-1');
</script>

	</head>


<body class="post-template-default single single-post postid-71222 single-format-standard custom-background group-blog cookies-not-set">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul>
<li ><a href="https://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="https://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li>
<li class="page_item page-item-34230"><a href="https://www.webl0g.net/sanremo/">Festival di Sanremo</a></li>
<li class="page_item page-item-13617"><a href="https://www.webl0g.net/groove-it/">Groove It</a></li>
<li class="page_item page-item-8621"><a href="https://www.webl0g.net/interviste/">Interviste</a></li>
<li class="page_item page-item-8601"><a href="https://www.webl0g.net/musica/">Musica</a></li>
<li class="page_item page-item-8599"><a href="https://www.webl0g.net/notizie/">Notizie</a></li>
<li class="page_item page-item-14086"><a href="https://www.webl0g.net/televisione/">Televisione</a></li>
<li class="page_item page-item-8603"><a href="https://www.webl0g.net/video/">Video</a></li>
<li class="page_item page-item-47220"><a href="https://www.webl0g.net/youtube/">YouTube</a></li>
<li class="page_item page-item-2939"><a href="https://www.webl0g.net/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-5508"><a href="https://www.webl0g.net/redazione/">Redazione &#038; Contatti</a></li>
<li class="page_item page-item-26670"><a href="https://www.webl0g.net/cookies-policy/">Cookies</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-71222" class="post-71222 post type-post status-publish format-standard has-post-thumbnail hentry category-incontri-stampa category-libri-2 category-notizie tag-maria-oruna tag-ponte-alle-grazie">
	<header class="entry-header">
		<h1 class="entry-title">Maria Oruña racconta &#8216;Quel che la marea nasconde&#8217;: &#8220;I libri non sono manuali, sono specchi&#8221;</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.webl0g.net/author/paola-maria-farina/">Paola Maria Farina</a> / <a class="entry-date" href="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/">2 hours ago <span style="display:none;">27 Giugno 2022</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=71f315cd69dc8c8cd1a1b81a537d7ce6&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<div id="fb-root"></div>
<p style="text-align: justify;">«María Oruña è la nuova regina del crime»: così <em>El País </em>ha definito la scrittrice galiziana dalla cui penna è nato il personaggio già amatissimo della detective Valentina Redondo. E proprio a fronte del successo in terra iberica, l&#8217;editrice <strong>Ponte alle Grazie </strong>ha deciso di scommettere sull&#8217;autrice portando in Italia il suo romanzo più recente, <em><strong>Quel che la marea nasconde</strong></em> (pp.144 – euro 18,00) &#8211; già disponibile <a href="https://amzn.to/3xObjkE">nelle librerie fisiche e digitali</a> -. Una scommessa pienamente vinta, per un titolo coinvolgente che abbiamo avuto il privilegio di sentire raccontare direttamente dalla Oruña.</p>
<p style="text-align: justify;">Difficile trovare un autore così disponibile a narrare il suo mondo, ad aprire le porte per far entrare nei meandri della sua creatività. <strong>María Oruña</strong> ci ha, così, regalato un momento prezioso per conoscere meglio la sua Valentina e le dinamiche affascinanti che hanno alimentato la scrittura dei quattro romanzi che coinvolgono la detective.</p>
<div id="attachment_71223" style="width: 456px" class="wp-caption alignleft"><a href="https://amzn.to/3xObjkE"><img class="wp-image-71223" src="https://i2.wp.com/www.webl0g.net/wp-content/uploads/quel-che-la-marea-nasconde.jpg?resize=450%2C664&#038;ssl=1" alt="" width="450" height="664" srcset="https://i2.wp.com/www.webl0g.net/wp-content/uploads/quel-che-la-marea-nasconde.jpg?resize=510%2C752&amp;ssl=1 510w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/quel-che-la-marea-nasconde.jpg?resize=203%2C300&amp;ssl=1 203w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/quel-che-la-marea-nasconde.jpg?resize=768%2C1133&amp;ssl=1 768w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/quel-che-la-marea-nasconde.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></a><p class="wp-caption-text">Quel che la marea nasconde, Ponte alle Grazie</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4615352602865151"
     data-ad-slot="2926602660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p style="text-align: justify;"><strong>Come si inserisce <em>Quel che la marea nasconde</em></strong><em> </em><strong>nella sua produzione letteraria?<br />
</strong>È il quarto libro di una saga ma ogni romanzo è indipendente e autoconclusivo, con trame e argomenti chiusi, quindi si può scegliere di leggere ogni titolo in modo autonomo. L&#8217;unico elemento che torna è la stesa detective, Valentina Redondo. Questa volta volevo scrivere un mistero ambientato in una stanza chiusa, e non c’è niente di più chiuso di un veliero in una baia. Una sfida di ingegno, una provocazione anche per i lettori che provoco con delle citazioni a inizio capitolo e attraverso tanti richiami tra le righe.</p>
<p style="text-align: justify;"><strong>Quali temi ha toccato in questo romanzo? Perché?<br />
</strong>È stato un viaggio molto divertente da compiere con un invito a riflettere sugli strati del romanzo e sulle sue diverse dimensioni. Tra gli argomenti che tocco ci sono femminismo, politica, potere, ecologia&#8230; non ho rinunciato a nulla. I temi, al di là dall’indagine, danno solidità alla storia a partire dal dolore che Valentina porta con sé. Oggi i lutti sono brevi, quasi asettici, ma se ci fate caso nella trama la protagonista affronta il suo dolore così come Pablo che vive una vita reinventata. La decisione di Valentina nasce dalla consapevolezza di essere diventata tossica per le persone attorno a sé quindi ha scelto di allontanarsi. Coraggio o codardia? Io non giudico, ognuno ha la propria soluzione.</p>
<p style="text-align: justify;"><strong>Ci sono state figure o personaggi a cui si è ispirata per questa storia?<br />
</strong>Per quanto riguarda la vittima, Judith, non mi sono ispirata a personaggi letterari ma a persone conosciute con il mio lavoro di avvocato. Non descrivo mai questo personaggio in maniera diretta ma attraverso le opinioni plurali di chi l’ha conosciuta. È attraverso il quadro parziale che si compone un mosaico: la disegnano le persone sulla barca e non solo. Per me rappresenta la donna trionfatrice ma volevo anche che fosse il riflesso sociale di quello che ho visto per quanto riguarda le donne nell’imprenditoria.</p>
<blockquote>
<p style="text-align: justify;">Non do mai risposte, lascio il lettore libero di riflettere e rispondere ai quesiti, se vuole. La voce narrante non prende posizione e non la prende l’autore, ma ognuno pretende di avere ragione. È anche una riflessione sociale.</p>
</blockquote>
<p style="text-align: justify;"><strong>E di Valentina, invece, cosa ci racconta?<br />
</strong>Lei rappresenta la dualità sin dal primo libro. Volevo darle due facce e il fatto che abbia occhi di colore diverso è stata una scelta non casuale, anzi quasi sfacciata da parte mia. Ci dice che ognuno ha almeno due facce nella vita, in fondo nessuno ha lo stesso ruolo in famiglia e nella società, così come rispetto alle situazioni diverse tutti abbiamo sicurezze diverse. Nel lavoro Valentina e molto sicura, nella vita privata è un disastro; prova a risolvere le cose ma ci riesce sempre un po’ male. E non è un genio dalla grande furbizia, ottiene delle soluzioni perché tenace, perseverante e con un lavoro di squadra.</p>
<div id="attachment_71224" style="width: 406px" class="wp-caption alignright"><img class="wp-image-71224" src="https://i1.wp.com/www.webl0g.net/wp-content/uploads/Milán-4.jpg?resize=400%2C550&#038;ssl=1" alt="" width="400" height="550" srcset="https://i1.wp.com/www.webl0g.net/wp-content/uploads/Milán-4.jpg?resize=510%2C701&amp;ssl=1 510w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Milán-4.jpg?resize=218%2C300&amp;ssl=1 218w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Milán-4.jpg?resize=768%2C1056&amp;ssl=1 768w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Milán-4.jpg?w=922&amp;ssl=1 922w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><p class="wp-caption-text">Foto Ufficio Stampa Ponte alle Grazie</p></div>
<p style="text-align: justify;"><strong>Ma si riconosce in qualche personaggio in particolare?<br />
</strong>Io sono tutti i miei personaggi e nessuno di loro, c’è qualcosa di me in ognuno. E poi i libri non sono manuali di comportamento, sono specchi.</p>
<p style="text-align: justify;"><strong>Perché ha scelto proprio Santander per <em>Quel che la marea nasconde</em>?<br />
</strong>Risponde al fatto che lì potevo trovare quella società borghese tipica dei romanzi di inizio XX secolo che volevo omaggiare. I luoghi devono offrirmi l’universo di base, e parto da qualcosa che sembra impossibile per poi sciogliere la situazione con la scienza e la logica. Quando ho visto quel luogo per la prima volta ho subito pensato che fosse perfetto per una storia, ma le ,mie idee devono sedimentare un po’ prima di andare in ebollizione e uscire dalla mia penna.</p>
<p style="text-align: justify;"><strong>Accennava agli indizi e alle citazioni riportate all&#8217;inizio dei capitoli. Che tipo di ricerca ha affrontato per trovare gli agganci più adeguati? E da dove nasce l&#8217;ispirazione per le storie?<br />
</strong>Faccio una ricerca molto ampia per ogni libro, cercando di trattare generi di romanzi e thriller con stili diversi. Il trucco è evitare che si veda il lavoro di ricerca dietro le quinte anche se il processo di ricerca è davvero lungo. Può durare un anno e procedo completando una sorta di mappa geografica in cui distribuisco le varie informazioni dosandole. Inizio a scrivere una storia per intuito, non c’è nulla di pensato a tavolino. Funziona tutto con l&#8217;emozione che, in questo caso, è partita dall&#8217;idea di un mistero in una stanza chiusa. Per documentarmi, poi, ho parlato con medici legali, con la guardia civil&#8230; i miei non sono mai romanzi scabrosi, mi piace mantenere una certa eleganza nel testo.</p>
<blockquote>
<p style="text-align: justify;">La mia vocazione è soprattutto letteraria, per cui va benissimo portare fino alla fine il dubbio su chi sia l&#8217;assassino ma voglio che il lettore si goda l&#8217;ambiente, l&#8217;emozione e la musicalità della scrittura, del romanzo. Una storia è come un orologio, con un meccanismo di cui vedi solo il quadrante e non l’ingranaggio sottostante che però deve essere perfetto perché tutto funzioni. Non è una competizione per capire chi sia più furbo, è il viaggio del romanzo che a me interessa.</p>
</blockquote>
<p style="text-align: justify;"><strong>Che rapporto ha voluto creare fra lettore, Valentina e gli altri personaggi?<br />
</strong>L&#8217;ambientazione storica fa viaggiare il lettore con me e quello che cerco di fare è stimolare delle domande su ciò che ogni personaggio pensa. E il lettore è sempre in vantaggio sulle conoscenze che ha il detective con la sua squadra: finirà per chiedersi se la vittima fosse davvero cosi malvagia o se i personaggi indiziati siano davvero così bravi. Ogni lettore deciderà come rispondere perché il libro non fornisce risposte.</p>
<p><span id="more-71222"></span></p>
<p style="text-align: justify;"><strong>María Oruña</strong> (Vigo, 1976), laureata in Legge, ha esercitato per dieci anni come avvocato. Nel 2013 pubblica il suo primo romanzo, <em>La mano del arquero</em>, e nel 2015, con il successo internazionale di <em>Puerto escondido</em>, decide di dedicarsi interamente alla letteratura. <em>Quel che la marea nasconde </em>(Ponte alle Grazie) è il quarto libro della serie dedicata alle indagini di Valentina Redondo, e il primo tradotto in italiano.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/" data-text="Maria Oruña racconta &#039;Quel che la marea nasconde&#039;: &quot;I libri non sono manuali, sono specchi&quot;" data-via="MusicTvOfficial" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Maria%20Oru%C3%B1a%20racconta%20%27Quel%20che%20la%20marea%20nasconde%27%3A%20%22I%20libri%20non%20sono%20manuali%2C%20sono%20specchi%22%20https%3A%2F%2Fwww.webl0g.net%2F2022%2F06%2F27%2Fmaria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3146189-71222-62b9bcbadbb40' data-src='https://widgets.wp.com/likes/#blog_id=3146189&amp;post_id=71222&amp;origin=www.webl0g.net&amp;obj_id=3146189-71222-62b9bcbadbb40' data-name='like-post-frame-3146189-71222-62b9bcbadbb40'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=amu&banner=1CPC0E77A2H8G8M9BP82&f=ifr&linkID=eae29d7366833c1b5f65a7c0a19e2768&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<!-- AI CONTENT END 1 -->
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/">27 Giugno 2022</a> in <a href="https://www.webl0g.net/category/incontri-stampa/" rel="category tag">Incontri stampa</a>, <a href="https://www.webl0g.net/category/libri-2/" rel="category tag">Libri</a>, <a href="https://www.webl0g.net/category/notizie/" rel="category tag">Notizie</a>. Tags :<a href="https://www.webl0g.net/tag/maria-oruna/" rel="tag">Maria Oruna</a>, <a href="https://www.webl0g.net/tag/ponte-alle-grazie/" rel="tag">Ponte alle Grazie</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="https://www.webl0g.net/2022/06/27/marco-mengoni-a-ottobre-il-tour-nei-palazzetti-sold-out-in-48-ore-a-milano/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Marco Mengoni: a ottobre il tour nei palazzetti, sold out in 48 ore a Milano</a></div>		<div class="nav-next"><a href="https://www.webl0g.net/2022/06/27/tori-seduti-shade-lancia-la-hit-estiva-dal-1-luglio-il-freestyle-con-j-ax/" rel="next">&#8216;Tori seduti&#8217;, Shade lancia la hit estiva: dal 1° luglio il freestyle con J-Ax&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.webl0g.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='71222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd0ea9ad48" /></p><input type="hidden" id="ak_js" name="ak_js" value="170"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=f782c815bce3b02cd5aa58d69ecb6d2d&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Musica e Tv in Google Play Edicola</h1><div class="textwidget custom-html-widget"><a href="http://google.com/newsstand/s/CBIw3_6EiDo"><img src="https://lh3.googleusercontent.com/J6_coFbogxhRI9iM864NL_liGXvsQp2AupsKei7z0cNNfDvGUmWUy20nuUhkREQyrpY4bEeIBuc=w300" alt="Google Play store page"/></a></div></aside><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Twitter</h1>			<div class="textwidget"><a href="https://twitter.com/musictvofficial" class="twitter-follow-button" data-show-count="true">Follow @musictvofficial</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/webl0g" class="twitter-follow-button" data-show-count="true">Follow @webl0g</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui social</h1><a href="http://www.webl0g.net/feed/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a><a href="https://www.youtube.com/channel/UCK4LMxwgZx3x8IHqUDiGuWg" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/youtube_32x32.png" alt="Youtube" /></a><a href="https://www.instagram.com/musictvofficial/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/instagram_32x32.png" alt="instagram" /></a></aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="https://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ez&f=ifr&linkID=9c743bf46d10a686a858a148b4b7a7e3&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCK4LMxwgZx3x8IHqUDiGuWg" data-layout="full" data-count="hidden"></div></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
											<li>
					<a href="https://www.webl0g.net/2022/06/27/francesca-michielin-annuncia-il-singolo-bonsoir-e-il-tour-nei-teatri/">Francesca Michielin annuncia il singolo &#8216;bonsoir&#8217; e il tour nei teatri</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2022/06/27/tori-seduti-shade-lancia-la-hit-estiva-dal-1-luglio-il-freestyle-con-j-ax/">&#8216;Tori seduti&#8217;, Shade lancia la hit estiva: dal 1° luglio il freestyle con J-Ax</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/">Maria Oruña racconta &#8216;Quel che la marea nasconde&#8217;: &#8220;I libri non sono manuali, sono specchi&#8221;</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2022/06/27/marco-mengoni-a-ottobre-il-tour-nei-palazzetti-sold-out-in-48-ore-a-milano/">Marco Mengoni: a ottobre il tour nei palazzetti, sold out in 48 ore a Milano</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2022/06/27/huhu-vergo-e-cmqmartina-celebrano-il-pride-month-con-ti-voglio-amazon-original/">HuHu, Vergo e cmqmartina celebrano il Pride Month con &#8216;Ti Voglio (Amazon Original)&#8217;</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2022/06/27/love-mi-lordine-di-esibizione-e-tutte-le-info-dello-show-solidale-di-fedez/">LOVE MI, l&#8217;ordine di esibizione e tutte le info dello show solidale di Fedez</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2022/06/26/aida-yespica-e-uscito-bugatti-il-brano-di-debutto-della-showgirl-e-modella/">Aida Yespica: è uscito Bugatti, il brano di debutto della showgirl e modella</a>
									</li>
					</ul>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=it_music&banner=0NGXQ263WSK974SE9SG2&f=ifr&linkID=0ec37a7d06b4b20fbfaf806dd1667fa7&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="linkcat-9969" class="widget widget_links"><h1 class="widget-title">Siti Amici</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andreabeggi.net/">Andrea Beggi</a></li>
<li><a href="http://faremusic.it/">Fare Musica e Dintorni</a></li>
<li><a href="http://ilovebimbo.com/" title="I Love Bimbo">Il blog di Samantha De Grenet</a>
I Love Bimbo</li>
<li><a href="http://www.rosariofiorello.it/">Il sito di Fiorello</a></li>
<li><a href="http://www.jova.tv/">Jova Tv</a></li>
<li><a href="http://musicstarsblog.wordpress.com/">Music Star&#039;s Blog</a></li>
<li><a href="http://www.natashastefanenko.com/" title="Il blog di Natasha Stefanenko">Nathasha&#039;s way</a>
Il blog di Natasha Stefanenko</li>
<li><a href="http://www.notizieinunclick.it/">Notizie in un click</a></li>
<li><a href="http://www.selvaggialucarelli.it/">Stanza Selvaggia</a></li>

	</ul>
</aside>
<aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a rel="nofollow" href="https://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2007 &#8211; 2022 Musica e Tv 2.0. Fondatore e titolare Graziano Cozzi. Direttore responsabile Paola Maria Farina. Vice responsabile Valentina Cicolani.</p>
</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->             


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ge-1i+k-ba+n6"
     data-ad-client="ca-pub-4615352602865151"
     data-ad-slot="7640529835"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Powered by WPtouch: 4.3.39 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webl0g.net\/2022\/06\/27\/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi\/":71222};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2022/06/27/maria-oruna-racconta-quel-che-la-marea-nasconde-i-libri-non-sono-manuali-sono-specchi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.webl0g.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202226'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.20/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/likes/queuehandler.min.js'></script>
<script defer type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202226#ver=202226&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202226.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'3146189',post:'71222',tz:'2',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '71222' ]);
</script>

		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Informazioni">Informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>