<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta name="google-site-verification" content="iNmYrA97V3uDYvAqu_tZlCOurbqwMb050WQGhc00Hnc" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>RDS Play On Tour, le date del format itinerante per l’estate 2020</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta property="og:title" content="RDS Play On Tour, le date del format itinerante per l’estate 2020"/>
<meta property="og:description" content="Dopo l&#039;annuncio del nuovo format, ecco le prime tappe di RDS PLAY ON TOUR SUMMER 2020, al via il 23 luglio dalla Lombardia (Monza, Crema e Salò) per poi p"/>
<meta property="og:image" content="https://www.webl0g.net/wp-content/uploads/rdsontour17.Thumb_HighlightCenter168738.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="RDS Play On Tour, le date del format itinerante per l’estate 2020"/>
<meta name="twitter:description" content="Dopo l&#039;annuncio del nuovo format, ecco le prime tappe di RDS PLAY ON TOUR SUMMER 2020, al via il 23 luglio dalla Lombardia (Monza, Crema e Salò) per poi p"/>
<meta name="twitter:image" content="https://www.webl0g.net/wp-content/uploads/rdsontour17.Thumb_HighlightCenter168738.jpg"/>
<meta name="author" content="Paola Maria Farina"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo l&#039;annuncio del nuovo format, ecco le prime tappe di RDS PLAY ON TOUR SUMMER 2020, al via il 23 luglio dalla Lombardia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="article:publisher" content="https://www.facebook.com/Musicaetv2.0" />
<meta property="article:author" content="https://www.facebook.com/paola.m.farina" />
<meta property="article:tag" content="RDS" />
<meta property="article:tag" content="RDS Play on Tour" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2020-07-20T16:12:35+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Paoletta_F" />
<meta name="twitter:creator" content="@Paoletta_F" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.webl0g.net/#website","url":"https://www.webl0g.net/","name":"Musica e Tv 2.0","publisher":{"@id":"https://www.webl0g.net/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.webl0g.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#primaryimage","url":"https://i2.wp.com/www.webl0g.net/wp-content/uploads/rdsontour17.Thumb_HighlightCenter168738.jpg?fit=720%2C420&ssl=1","width":720,"height":420},{"@type":"WebPage","@id":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#webpage","url":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/","inLanguage":"it-IT","name":"RDS Play On Tour, le date del format itinerante per l\u2019estate 2020","isPartOf":{"@id":"https://www.webl0g.net/#website"},"primaryImageOfPage":{"@id":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#primaryimage"},"datePublished":"2020-07-20T16:12:35+00:00","dateModified":"2020-07-20T16:12:35+00:00","description":"Dopo l'annuncio del nuovo format, ecco le prime tappe di\u00a0RDS PLAY ON TOUR SUMMER 2020, al via il\u00a023 luglio\u00a0dalla\u00a0Lombardia."},{"@type":"Article","@id":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#article","isPartOf":{"@id":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#webpage"},"author":{"@id":"https://www.webl0g.net/#/schema/person/121a81666f4dc29b248971f4814c23df"},"headline":"RDS Play On Tour, le date del format itinerante per l\u2019estate 2020","datePublished":"2020-07-20T16:12:35+00:00","dateModified":"2020-07-20T16:12:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#webpage"},"publisher":{"@id":"https://www.webl0g.net/#/schema/person/"},"image":{"@id":"https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#primaryimage"},"keywords":"RDS,RDS Play on Tour","articleSection":"Comunicato Stampa,Concerti ed eventi,Musica,Notizie"},{"@type":["Person"],"@id":"https://www.webl0g.net/#/schema/person/121a81666f4dc29b248971f4814c23df","name":"Paola Maria Farina","image":{"@type":"ImageObject","@id":"https://www.webl0g.net/#authorlogo","url":"https://secure.gravatar.com/avatar/a08f3110857fb4fb40db226fd02c37b1?s=96&d=identicon&r=g","caption":"Paola Maria Farina"},"sameAs":["https://www.facebook.com/paola.m.farina","https://www.linkedin.com/in/paolamfarina/","https://twitter.com/Paoletta_F"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.webl0g.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="https://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="https://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; RDS Play On Tour, le date del format itinerante per l’estate 2020 Feed dei commenti" href="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='https://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","nonce":"3e40b0b7b9","hideEffect":"slide","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"604800","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","security":"fea06d9061","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.webl0g.net/?p=63701' />
<link rel="alternate" type="application/json+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2020%2F07%2F20%2Frds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2020%2F07%2F20%2Frds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="https://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="https://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4615352602865151",
          enable_page_level_ads: true
     });
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1.jpg?fit=270%2C270&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4615352602865151",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117502482-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117502482-1');
</script>
</head>


<body class="post-template-default single single-post postid-63701 single-format-standard custom-background cookies-not-set group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul>
<li ><a href="https://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="https://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li>
<li class="page_item page-item-34230"><a href="https://www.webl0g.net/sanremo/">Festival di Sanremo</a></li>
<li class="page_item page-item-13617"><a href="https://www.webl0g.net/groove-it/">Groove It</a></li>
<li class="page_item page-item-8621"><a href="https://www.webl0g.net/interviste/">Interviste</a></li>
<li class="page_item page-item-8601"><a href="https://www.webl0g.net/musica/">Musica</a></li>
<li class="page_item page-item-8599"><a href="https://www.webl0g.net/notizie/">Notizie</a></li>
<li class="page_item page-item-14086"><a href="https://www.webl0g.net/televisione/">Televisione</a></li>
<li class="page_item page-item-8603"><a href="https://www.webl0g.net/video/">Video</a></li>
<li class="page_item page-item-47220"><a href="https://www.webl0g.net/youtube/">YouTube</a></li>
<li class="page_item page-item-2939"><a href="https://www.webl0g.net/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-5508"><a href="https://www.webl0g.net/redazione/">Redazione &#038; Contatti</a></li>
<li class="page_item page-item-26670"><a href="https://www.webl0g.net/cookies-policy/">Cookies</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-63701" class="post-63701 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicato-stampa category-concerti-ed-eventi category-musica category-notizie tag-rds tag-rds-play-on-tour">
	<header class="entry-header">
		<h1 class="entry-title">RDS Play On Tour, le date del format itinerante per l’estate 2020</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.webl0g.net/author/paola-maria-farina/">Paola Maria Farina</a> / <a class="entry-date" href="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/">31 mins ago <span style="display:none;">20 Luglio 2020</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=71f315cd69dc8c8cd1a1b81a537d7ce6&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<div id="fb-root"></div>
<p style="text-align: justify;">Dopo l&#8217;<a href="https://www.webl0g.net/2020/06/24/rds-play-on-tour-il-format-on-the-road-si-rinnova-per-lestate-2020/">annuncio del nuovo format</a>, ecco le prime tappe di <strong><em>RDS PLAY ON TOUR SUMMER 2020</em></strong>, al via il <em>23 luglio </em>dalla Lombardia (Monza, Crema e Salò) per poi proseguire in tutta la penisola. Il nuovo <strong>progetto itinerante</strong> abbraccerà l’Italia da nord a sud in un vero e proprio <em>road tour</em> che attraverserà il Paese con l’obiettivo di riunire gli italiani attraverso la musica, la solidarietà e l’energia di RDS 100% Grandi Successi.</p>
<p style="text-align: justify;">Una carovana di auto targate RDS toccherà, infatti, moltissime località per incontrare gli ascoltatori e portare musica, colori e divertimento nelle vie delle nostre città, grazie al supporto e alle molteplici attività degli sponsor. Queste le prime tappe annunciate:</p>
<ul>
<li><em>23 luglio</em> (<strong>Lombardia</strong>): Monza &#8211; Crema – Salò</li>
<li><em>24 luglio</em> (<strong>Veneto</strong>): Jesolo – Nevegal &#8211; Belluno</li>
<li><em>25 luglio</em> (<strong>Romagna</strong>): Cattolica &#8211; Milano Marittima &#8211; Cervia</li>
<li><em>26 luglio</em> (<strong>Marche e Abruzzo</strong>): San Benedetto del Tronto &#8211; San Salvo</li>
<li><em>28 luglio</em> (<strong>Puglia</strong>): Vieste – Mola di Bari</li>
<li><em>30 luglio</em> (<strong>Campania</strong>): Benevento</li>
<li><em>31 luglio</em> (<strong>Lazio</strong>): Formia &#8211; Cerveteri</li>
<li><em>1 agosto</em> (<strong>Toscana</strong>): Porto Ecole &#8211; Firenze</li>
<li><em>2 agosto</em> (<strong>Liguria</strong>): Albisola – Pietra Ligure &#8211; Loano</li>
<li><em>3 agosto</em> (<strong>Liguria</strong>): Genova</li>
<li><em>4 agosto</em> (<strong>Lombardia</strong>): Milano</li>
</ul>
<p style="text-align: justify;">In alcune tappe attraversate dalla carovana di <strong>RDS</strong>, sempre rispettando tutte le normative relative al distanziamento sociale, un <strong>omaggio</strong> ad un luogo simbolo della lotta al COVID-19 per ringraziare tutti coloro che ci hanno aiutato ad uscire dall’emergenza. Nella data di Monza ed in quella di Genova, l’<em>RDS PLAY ON TOUR</em> si fermerà davanti agli ospedali <strong>San Gerardo</strong> e <strong>Gaslini</strong> per un momento di animazione nell’area esterna visibile da tutte le finestre della struttura.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4615352602865151"
     data-ad-slot="2926602660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: justify;">RDS supporterà tutte le date del tour attraverso una serie di attività <strong>radio</strong> e <strong>social</strong> correlate per valorizzazione le bellezze del nostro Paese, come <em>Regioniamoci su</em> e <em>Diario di viaggio</em>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/" data-text="RDS Play On Tour, le date del format itinerante per l’estate 2020" data-via="webl0g" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=RDS%20Play%20On%20Tour%2C%20le%20date%20del%20format%20itinerante%20per%20l%E2%80%99estate%202020%20https%3A%2F%2Fwww.webl0g.net%2F2020%2F07%2F20%2Frds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3146189-63701-5f15c9ce71ade' data-src='https://widgets.wp.com/likes/#blog_id=3146189&amp;post_id=63701&amp;origin=www.webl0g.net&amp;obj_id=3146189-63701-5f15c9ce71ade' data-name='like-post-frame-3146189-63701-5f15c9ce71ade'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=amu&banner=1CPC0E77A2H8G8M9BP82&f=ifr&linkID=eae29d7366833c1b5f65a7c0a19e2768&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<!-- AI CONTENT END 1 -->
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/">20 Luglio 2020</a> in <a href="https://www.webl0g.net/category/comunicato-stampa/" rel="category tag">Comunicato Stampa</a>, <a href="https://www.webl0g.net/category/concerti-ed-eventi/" rel="category tag">Concerti ed eventi</a>, <a href="https://www.webl0g.net/category/musica/" rel="category tag">Musica</a>, <a href="https://www.webl0g.net/category/notizie/" rel="category tag">Notizie</a>. Tags :<a href="https://www.webl0g.net/tag/rds/" rel="tag">RDS</a>, <a href="https://www.webl0g.net/tag/rds-play-on-tour/" rel="tag">RDS Play on Tour</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="https://www.webl0g.net/2020/07/20/dimaio-rilegge-la-hit-gloria-ce-dentro-tanto-della-nostra-italia/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;DiMaio rilegge la hit ‘Gloria’: “C’è dentro tanto della nostra Italia”</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.webl0g.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='63701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88561f340a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=f782c815bce3b02cd5aa58d69ecb6d2d&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Musica e Tv in Google Play Edicola</h1><div class="textwidget custom-html-widget"><a href="http://google.com/newsstand/s/CBIw3_6EiDo"><img src="https://lh3.googleusercontent.com/J6_coFbogxhRI9iM864NL_liGXvsQp2AupsKei7z0cNNfDvGUmWUy20nuUhkREQyrpY4bEeIBuc=w300" alt="Google Play store page"/></a></div></aside><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Twitter</h1>			<div class="textwidget"><a href="https://twitter.com/musictvofficial" class="twitter-follow-button" data-show-count="true">Follow @musictvofficial</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/webl0g" class="twitter-follow-button" data-show-count="true">Follow @webl0g</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui social</h1><a href="http://www.webl0g.net/feed/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a><a href="https://www.youtube.com/channel/UCK4LMxwgZx3x8IHqUDiGuWg" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/youtube_32x32.png" alt="Youtube" /></a><a href="https://www.instagram.com/musictvofficial/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/instagram_32x32.png" alt="instagram" /></a></aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="https://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ez&f=ifr&linkID=9c743bf46d10a686a858a148b4b7a7e3&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCK4LMxwgZx3x8IHqUDiGuWg" data-layout="full" data-count="hidden"></div></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
											<li>
					<a href="https://www.webl0g.net/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/">RDS Play On Tour, le date del format itinerante per l’estate 2020</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2020/07/20/dimaio-rilegge-la-hit-gloria-ce-dentro-tanto-della-nostra-italia/">DiMaio rilegge la hit ‘Gloria’: “C’è dentro tanto della nostra Italia”</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2020/07/20/al-via-il-mini-zilli-tour-di-nina-zilli-per-dare-un-segnale-di-ripresa-date/">Al via il Mini Zilli Tour di Nina Zilli: “Per dare un segnale di ripresa” DATE</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2020/07/19/emis-killa-e-jake-la-furia-a-settembre-il-primo-album-insieme/">Emis Killa e Jake La Furia: a settembre il primo album insieme</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2020/07/18/festival-della-bellezza-2020-tra-gli-ospiti-mogol-alessio-boni-e-morgan/">Festival della Bellezza 2020: tra gli ospiti Mogol, Alessio Boni e Morgan</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2020/07/18/francesca-michielin-in-viaggio-con-i-suoi-spazi-sonori-date-live/">Francesca Michielin in viaggio con i suoi ‘Spazi Sonori’ DATE LIVE</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2020/07/17/luca-carboni-la-canzone-dellestate-e-nata-in-quarantena-video/">Luca Carboni, ‘La canzone dell’estate’ è nata in quarantena VIDEO</a>
									</li>
					</ul>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=it_music&banner=0NGXQ263WSK974SE9SG2&f=ifr&linkID=0ec37a7d06b4b20fbfaf806dd1667fa7&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="linkcat-9969" class="widget widget_links"><h1 class="widget-title">Siti Amici</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andreabeggi.net/">Andrea Beggi</a></li>
<li><a href="http://faremusic.it/">Fare Musica e Dintorni</a></li>
<li><a href="http://ilovebimbo.com/" title="I Love Bimbo">Il blog di Samantha De Grenet</a>
I Love Bimbo</li>
<li><a href="http://www.rosariofiorello.it/">Il sito di Fiorello</a></li>
<li><a href="http://www.jova.tv/">Jova Tv</a></li>
<li><a href="http://musicstarsblog.wordpress.com/">Music Star&#039;s Blog</a></li>
<li><a href="http://www.natashastefanenko.com/" title="Il blog di Natasha Stefanenko">Nathasha&#039;s way</a>
Il blog di Natasha Stefanenko</li>
<li><a href="http://www.notizieinunclick.it/">Notizie in un click</a></li>
<li><a href="http://www.selvaggialucarelli.it/">Stanza Selvaggia</a></li>

	</ul>
</aside>
<aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a rel="nofollow" href="https://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2007 &#8211; 2020 Musica e Tv 2.0. Fondatore e titolare Graziano Cozzi. Direttore responsabile Paola Maria Farina. Vice responsabile Valentina Cicolani.</p>
</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->             


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ge-1i+k-ba+n6"
     data-ad-client="ca-pub-4615352602865151"
     data-ad-slot="7640529835"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Powered by WPtouch: 4.3.37 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webl0g.net\/2020\/07\/20\/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020\/":63701};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2020/07/20/rds-play-on-tour-le-date-del-format-itinerante-per-lestate-2020/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.webl0g.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.15/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202030#ver=202030&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'3146189',post:'63701',tz:'2',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '63701' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Informazioni">Informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>