<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta name="google-site-verification" content="iNmYrA97V3uDYvAqu_tZlCOurbqwMb050WQGhc00Hnc" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>AirPlay radio: Coldplay in vetta, Vasco al secondo posto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta property="og:title" content="AirPlay radio: Coldplay in vetta, Vasco al secondo posto"/>
<meta property="og:description" content="È stata diffusa la nuova Classifica Airplay Radio Settimanale a cura di EarOne relativa alla settimana 48.2019 (dal 22 al 28 novembre 2019) che vede Orphans"/>
<meta property="og:image" content="https://www.webl0g.net/wp-content/uploads/earone-logo.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="AirPlay radio: Coldplay in vetta, Vasco al secondo posto"/>
<meta name="twitter:description" content="È stata diffusa la nuova Classifica Airplay Radio Settimanale a cura di EarOne relativa alla settimana 48.2019 (dal 22 al 28 novembre 2019) che vede Orphans"/>
<meta name="twitter:image" content="https://www.webl0g.net/wp-content/uploads/earone-logo.jpg"/>
<meta name="author" content="Paola Maria Farina"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È stata diffusa la nuova Classifica Airplay Radio Settimanale a cura di EarOne relativa alla settimana 48.2019 (dal 22 al 28 novembre 2019). La TOP TEN."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="article:publisher" content="https://www.facebook.com/Musicaetv2.0" />
<meta property="article:author" content="https://www.facebook.com/paola.m.farina" />
<meta property="article:tag" content="AirPlay" />
<meta property="article:tag" content="Airplay raido" />
<meta property="article:tag" content="airplay settimanale" />
<meta property="article:tag" content="classifica earone" />
<meta property="article:tag" content="Earone" />
<meta property="article:tag" content="radio" />
<meta property="article:section" content="notizie" />
<meta property="article:published_time" content="2019-11-29T20:05:16+00:00" />
<meta property="article:modified_time" content="2019-11-29T20:17:37+00:00" />
<meta property="og:updated_time" content="2019-11-29T20:17:37+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Paoletta_F" />
<meta name="twitter:creator" content="@Paoletta_F" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.webl0g.net/#website","url":"https://www.webl0g.net/","name":"Musica e Tv 2.0","publisher":{"@id":"https://www.webl0g.net/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.webl0g.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#primaryimage","url":"https://www.webl0g.net/wp-content/uploads/earone-logo.jpg","width":643,"height":513},{"@type":"WebPage","@id":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#webpage","url":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/","inLanguage":"it-IT","name":"AirPlay radio: Coldplay in vetta, Vasco al secondo posto","isPartOf":{"@id":"https://www.webl0g.net/#website"},"primaryImageOfPage":{"@id":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#primaryimage"},"datePublished":"2019-11-29T20:05:16+00:00","dateModified":"2019-11-29T20:17:37+00:00","description":"\u00c8 stata diffusa la nuova Classifica Airplay Radio Settimanale a cura di\u00a0EarOne\u00a0relativa alla settimana 48.2019 (dal 22 al 28 novembre 2019). La TOP TEN."},{"@type":"Article","@id":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#article","isPartOf":{"@id":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#webpage"},"author":{"@id":"https://www.webl0g.net/#/schema/person/121a81666f4dc29b248971f4814c23df"},"headline":"AirPlay radio: Coldplay in vetta, Vasco al secondo posto","datePublished":"2019-11-29T20:05:16+00:00","dateModified":"2019-11-29T20:17:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#webpage"},"publisher":{"@id":"https://www.webl0g.net/#/schema/person/"},"image":{"@id":"https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#primaryimage"},"keywords":"AirPlay,Airplay raido,airplay settimanale,classifica earone,Earone,radio","articleSection":"classifiche,musica,notizie,radio"},{"@type":["Person"],"@id":"https://www.webl0g.net/#/schema/person/121a81666f4dc29b248971f4814c23df","name":"Paola Maria Farina","image":{"@type":"ImageObject","@id":"https://www.webl0g.net/#authorlogo","url":"https://secure.gravatar.com/avatar/a08f3110857fb4fb40db226fd02c37b1?s=96&d=identicon&r=g","caption":"Paola Maria Farina"},"sameAs":["https://www.facebook.com/paola.m.farina","https://www.linkedin.com/in/paolamfarina/","https://twitter.com/Paoletta_F"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/amp/?url=/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/" /><meta name="generator" content="AMP for WP 0.9.98.19"/><link rel='dns-prefetch' href='//www.webl0g.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="https://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="https://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; AirPlay radio: Coldplay in vetta, Vasco al secondo posto Feed dei commenti" href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.webl0g.net/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='https://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"4.9.12+2.5.9","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=4.9.12+2.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","security":"ed8e5d7c8b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.4'></script>
<link rel='https://api.w.org/' href='https://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://www.webl0g.net/?p=60405' />
<link rel="alternate" type="application/json+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2019%2F11%2F29%2Fairplay-radio-coldplay-in-vetta-vasco-secondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2019%2F11%2F29%2Fairplay-radio-coldplay-in-vetta-vasco-secondo%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="https://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="https://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4615352602865151",
          enable_page_level_ads: true
     });
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.webl0g.net/wp-content/uploads/cropped-webl0g-logo-1-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4615352602865151",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117502482-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117502482-1');
</script>
</head>


<body class="post-template-default single single-post postid-60405 single-format-standard custom-background cookies-not-set group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul>
<li ><a href="https://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="https://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li>
<li class="page_item page-item-34230"><a href="https://www.webl0g.net/sanremo/">Festival di Sanremo</a></li>
<li class="page_item page-item-13617"><a href="https://www.webl0g.net/groove-it/">Groove It</a></li>
<li class="page_item page-item-8621"><a href="https://www.webl0g.net/interviste/">Interviste</a></li>
<li class="page_item page-item-8601"><a href="https://www.webl0g.net/musica/">Musica</a></li>
<li class="page_item page-item-8599"><a href="https://www.webl0g.net/notizie/">Notizie</a></li>
<li class="page_item page-item-14086"><a href="https://www.webl0g.net/televisione/">Televisione</a></li>
<li class="page_item page-item-8603"><a href="https://www.webl0g.net/video/">Video</a></li>
<li class="page_item page-item-47220"><a href="https://www.webl0g.net/youtube/">YouTube</a></li>
<li class="page_item page-item-2939"><a href="https://www.webl0g.net/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-5508"><a href="https://www.webl0g.net/redazione/">Redazione &#038; Contatti</a></li>
<li class="page_item page-item-26670"><a href="https://www.webl0g.net/cookies-policy/">Cookies</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-60405" class="post-60405 post type-post status-publish format-standard has-post-thumbnail hentry category-classifiche category-musica category-notizie category-radio tag-airplay tag-airplay-raido tag-airplay-settimanale tag-classifica-earone tag-earone tag-radio">
	<header class="entry-header">
		<h1 class="entry-title">AirPlay radio: Coldplay in vetta, Vasco al secondo posto</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.webl0g.net/author/paola-maria-farina/">Paola Maria Farina</a> / <a class="entry-date" href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/">16 mins ago <span style="display:none;">29 Novembre 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=71f315cd69dc8c8cd1a1b81a537d7ce6&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<div id="fb-root"></div>
<p style="text-align: justify;">È stata diffusa la nuova Classifica Airplay Radio Settimanale a cura di <em>EarOne</em> relativa alla settimana 48.2019 (dal 22 al 28 novembre 2019) che vede <em>Orphans</em> dei <strong>Coldplay </strong>salire al vertice (+2) mentre retrocede al secondo posto <em>S</em><em>e ti potessi dire</em> di <strong>Vasco Rossi </strong>(-1) seguito da <em>Dance Monkey</em> di <strong>Tones And I</strong> (terza, -1). Secondo i dati EarOne, <em>Memories</em> dei <strong>Maroon 5</strong> salgono in quarta posizione (+1) precedendo così <em>Don’t Start Now</em> di <strong>Due Lipa</strong> (quinta, +4), <em>Non avere paura</em> di <strong>Tommaso Paradiso </strong>(sesto, -2) e <em>Ritmo </em>dei<strong> The Black Eyed Peas &amp; J Balvin</strong> (settimi, +7). Completano la <em>Top Ten </em><em>South of the Border</em> di <strong>Ed Sheehan</strong> (ottavo, -2), <em>Circles</em> di <strong>Post Malone</strong> (nono, +3) e <em>Freedom</em> di <strong>Zucchero</strong> (stabile in decima posizione).</p>
<p style="text-align: justify;"><em>Ahimsa</em> degli <strong>U2 e A.R. Rahman</strong> è la più alta nuova entrata della classifica in posizione 17. La classifica completa è consultabile al sito <em>earone.it</em> [Copyright EarOne Srl]. <img class="aligncenter wp-image-60406" src="https://www.webl0g.net/wp-content/uploads/earone29112019-510x668.jpg" alt="" width="500" height="655" srcset="https://www.webl0g.net/wp-content/uploads/earone29112019-510x668.jpg 510w, https://www.webl0g.net/wp-content/uploads/earone29112019-229x300.jpg 229w, https://www.webl0g.net/wp-content/uploads/earone29112019-768x1006.jpg 768w, https://www.webl0g.net/wp-content/uploads/earone29112019.jpg 983w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: center;"><iframe style="border: none;" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&amp;p=26&amp;l=ur1&amp;category=blackfriday2019&amp;banner=1NYK1KNW7D11FK980902&amp;f=ifr&amp;linkID=689d855dcbe064fd1743eeacfd5ca0e5&amp;t=musicaetv-21&amp;tracking_id=musicaetv-21" width="468" height="60" frameborder="0" marginwidth="0" scrolling="no"></iframe></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4615352602865151"
     data-ad-slot="2926602660"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/" data-text="AirPlay radio: Coldplay in vetta, Vasco al secondo posto" data-via="webl0g" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=AirPlay%20radio%3A%20Coldplay%20in%20vetta%2C%20Vasco%20al%20secondo%20posto%20https%3A%2F%2Fwww.webl0g.net%2F2019%2F11%2F29%2Fairplay-radio-coldplay-in-vetta-vasco-secondo%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3146189-60405-5de17daa9238e' data-src='https://widgets.wp.com/likes/#blog_id=3146189&amp;post_id=60405&amp;origin=www.webl0g.net&amp;obj_id=3146189-60405-5de17daa9238e' data-name='like-post-frame-3146189-60405-5de17daa9238e'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=amu&banner=1CPC0E77A2H8G8M9BP82&f=ifr&linkID=eae29d7366833c1b5f65a7c0a19e2768&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/">29 Novembre 2019</a> in <a href="https://www.webl0g.net/category/classifiche/" rel="category tag">classifiche</a>, <a href="https://www.webl0g.net/category/musica/" rel="category tag">musica</a>, <a href="https://www.webl0g.net/category/notizie/" rel="category tag">notizie</a>, <a href="https://www.webl0g.net/category/radio/" rel="category tag">radio</a>. Tags :<a href="https://www.webl0g.net/tag/airplay/" rel="tag">AirPlay</a>, <a href="https://www.webl0g.net/tag/airplay-raido/" rel="tag">Airplay raido</a>, <a href="https://www.webl0g.net/tag/airplay-settimanale/" rel="tag">airplay settimanale</a>, <a href="https://www.webl0g.net/tag/classifica-earone/" rel="tag">classifica earone</a>, <a href="https://www.webl0g.net/tag/earone/" rel="tag">Earone</a>, <a href="https://www.webl0g.net/tag/radio/" rel="tag">radio</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="https://www.webl0g.net/2019/11/29/braschi-il-nuovo-singolo-e-felici-le-prossime-date-live/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Braschi: il nuovo singolo è ‘Felici’, le prossime date live</a></div>		<div class="nav-next"><a href="https://www.webl0g.net/2019/11/29/mameli-esce-il-singolo-serata-banale-prossimi-concerti-a-milano-e-catania/" rel="next">Mameli: esce il singolo ‘Serata banale’, prossimi concerti a Milano e Catania&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.webl0g.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='60405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e167fe3c0c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=f782c815bce3b02cd5aa58d69ecb6d2d&t=musicaetv-21&tracking_id=musicaetv-21" rel="no follow" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Musica e Tv in Google Play Edicola</h1><div class="textwidget custom-html-widget"><a href="http://google.com/newsstand/s/CBIw3_6EiDo"><img src="https://lh3.googleusercontent.com/J6_coFbogxhRI9iM864NL_liGXvsQp2AupsKei7z0cNNfDvGUmWUy20nuUhkREQyrpY4bEeIBuc=w300" alt="Google Play store page"/></a></div></aside><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Twitter</h1>			<div class="textwidget"><a href="https://twitter.com/musictvofficial" class="twitter-follow-button" data-show-count="true">Follow @musictvofficial</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/webl0g" class="twitter-follow-button" data-show-count="true">Follow @webl0g</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="https://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui social</h1><a href="http://www.webl0g.net/feed/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a><a href="https://www.youtube.com/channel/UCK4LMxwgZx3x8IHqUDiGuWg" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/youtube_32x32.png" alt="Youtube" /></a><a href="https://www.instagram.com/musictvofficial/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/instagram_32x32.png" alt="instagram" /></a></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCK4LMxwgZx3x8IHqUDiGuWg" data-layout="full" data-count="hidden"></div></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ez&f=ifr&linkID=9c743bf46d10a686a858a148b4b7a7e3&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="text-27" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Instagram</h1>			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 110%;" data-feedid="sbi_1635316793#12" data-res="auto" data-cols="3" data-num="12" data-shortcode-atts="{&quot;id&quot;:&quot;1635316793&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2187967410460596701_1635316793" data-date="1575046062">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5dOMR4opnd/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74413572_984451665273539_6918947584351007329_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=83767ca663a2b00b61e5c862936c9c99&#038;oe=5E6D42A7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74413572_984451665273539_6918947584351007329_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=83767ca663a2b00b61e5c862936c9c99&amp;oe=5E6D42A7&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c124.0.831.831a\/s150x150\/74413572_984451665273539_6918947584351007329_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=f7bcffcde3e50ba073aa5cc584a5d2f3&amp;oe=5E831435&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/74413572_984451665273539_6918947584351007329_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=e53400a0b064b4e55252387f5a2b6519&amp;oe=5E6A5AF0&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74413572_984451665273539_6918947584351007329_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=83767ca663a2b00b61e5c862936c9c99&amp;oe=5E6D42A7&quot;}">
            <span class="sbi-screenreader">Instagram post 2187967410460596701_1635316793</span>
            	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="SINGOLI
#Braschi pubblica #Felici, il nuovo singolo in radio e digitale da venerdì 29 novembre. Il brano uptempo sintetico nei suoni incalza nel ritornello e si snoda in una riflessione su se stessi proprio a partire dal confronto con gli amici di un tempo.
•
📸 Ufficio Stampa">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2187883787967315483_1635316793" data-date="1575036093">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5c7LaXoL4b/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74464311_2802004223359608_1083482383277300741_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=a3da3a627dc192a57c6bfdf309c70ae9&#038;oe=5E675B91" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74464311_2802004223359608_1083482383277300741_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=a3da3a627dc192a57c6bfdf309c70ae9&amp;oe=5E675B91&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/74464311_2802004223359608_1083482383277300741_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=34aca50ec6eb02fb192f3e0364d4f8c7&amp;oe=5E6FBC14&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/74464311_2802004223359608_1083482383277300741_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=8a5e35a52d8538acb38905c4f36209ca&amp;oe=5E676C6C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74464311_2802004223359608_1083482383277300741_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=a3da3a627dc192a57c6bfdf309c70ae9&amp;oe=5E675B91&quot;}">
            <span class="sbi-screenreader">Instagram post 2187883787967315483_1635316793</span>
            	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="TELEVISIONE
A tre anni dal suo esordio sulla scena televisiva italiana con la prima stagione di #Riccanza e dopo essere stata al timone della prima edizione di Ex on The Beach Italia, #ElettraLamborghini diventa la protagonista assoluta di una serie inedita completamente incentrata sulla sua vita. 
Arriva il 3 dicembre alle ore 22.00 in prima tv assoluta su #MTV (Sky canale 130 e in streaming su Now Tv), ELETTRA LAMBORGHINI – TWERKING QUEEN, un esclusivo racconto dedicato alla regina del canale che si mostrerà senza filtri svelando tutti gli aspetti della sua quotidianità
#TwerkingQueen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2187683803225628735_1635316793" data-date="1575012253">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5cNtQEI6A_/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/74602356_795467637568587_3545232071427897134_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=216cf7c3073a5c24b01a0896b5836924&#038;oe=5E8A1FBA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/74602356_795467637568587_3545232071427897134_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=216cf7c3073a5c24b01a0896b5836924&amp;oe=5E8A1FBA&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.135.1080.1080a\/s150x150\/74602356_795467637568587_3545232071427897134_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=ff03284bec8c4c03a38ec4399999841c&amp;oe=5E66148B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/74602356_795467637568587_3545232071427897134_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=106fdc642df8227dbbdfc435bf0f6dad&amp;oe=5E67C6ED&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/74602356_795467637568587_3545232071427897134_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=216cf7c3073a5c24b01a0896b5836924&amp;oe=5E8A1FBA&quot;}">
            <span class="sbi-screenreader">Instagram post 2187683803225628735_1635316793</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EVENTI
#ValentinaFerragni e #LucaVezil all&#039;inaugurazione dello spazio #AmazonXmasSanBabila, aperto dal 27 novembre al 1° dicembre 2019 dalle 10 alle 20.
•
📸 Ufficio Stampa #Amazon
•
#AmazonSanBabila #AmazonXmas #BlackFriday #Ferragni @mirandola_comunicazione #AmazonMusic">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2187358077720871888_1635316793" data-date="1574983025">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5bDpUjIkPQ/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72891033_156901645560728_710535348508588602_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=97f7f984487ded9e2e926842428a3545&#038;oe=5DE3E615" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72891033_156901645560728_710535348508588602_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=97f7f984487ded9e2e926842428a3545&amp;oe=5DE3E615&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/72891033_156901645560728_710535348508588602_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=bf531c98bed0e103a7ca0c49924cb962&amp;oe=5DE3D9B4&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/72891033_156901645560728_710535348508588602_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=64c04d9036a48fa59b30dcd896212405&amp;oe=5DE430B9&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72891033_156901645560728_710535348508588602_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=97f7f984487ded9e2e926842428a3545&amp;oe=5DE3E615&quot;}">
            <span class="sbi-screenreader">Instagram post 2187358077720871888_1635316793</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="INCONTRI
#chiaramentevisibilidallospazio è il nuovo #album di #BiagioAntonacci anticipato dal singolo #cisiamocapitimale. Eccone la versione chitarra e voce dalla presentazione del progetto discografico.
•
@biagioantonacci @placidosalamone_ #taketogohara @sonymusicitaly @mnitalia
•
📹 @paoletta1402">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2187302743073605995_1635316793" data-date="1574966827">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5a3EGJI8lr/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/79388981_185666705943575_2746938881765741879_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=e403c01ca1a56045431e41875ff804e4&#038;oe=5E7491AE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/79388981_185666705943575_2746938881765741879_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=e403c01ca1a56045431e41875ff804e4&amp;oe=5E7491AE&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/79388981_185666705943575_2746938881765741879_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=f9a7ff93dc070b87216a0474e371e05e&amp;oe=5E751C09&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/79388981_185666705943575_2746938881765741879_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=3e42ad5195f588b7a83815a2426a0264&amp;oe=5E6969F9&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/79388981_185666705943575_2746938881765741879_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=e403c01ca1a56045431e41875ff804e4&amp;oe=5E7491AE&quot;}">
            <span class="sbi-screenreader">Instagram post 2187302743073605995_1635316793</span>
            	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="ALBUM &amp; EVENTI
Sarà con un concerto evento che #JAx presenterà ufficialmente dal vivo il suo prossimo progetto di inediti. L’artista, infatti, ha annunciato uno show al #bluenote di Milano per la serata di mercoledì 22 gennaio 2020.
•
Al live seguirà, venerdì 24 gennaio, la pubblicazione del progetto discografico intitolato #ReAle accompagnata da diciannove eventi # con live unplugged.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2186371862288665243_1635316793" data-date="1574855858">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5XjZ_2oAqb/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74665274_108253277174988_5793591774224680756_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=5dfd6e38e1f84ee08d78c490a114910e&#038;oe=5E79C4A6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74665274_108253277174988_5793591774224680756_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=5dfd6e38e1f84ee08d78c490a114910e&amp;oe=5E79C4A6&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c180.0.720.720a\/s150x150\/74665274_108253277174988_5793591774224680756_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=2abb5f64988cca3901b8634c6c0631f3&amp;oe=5E66DE1F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/74665274_108253277174988_5793591774224680756_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=b23f7504ea79b140fab278d441e0fff8&amp;oe=5E86B2F1&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74665274_108253277174988_5793591774224680756_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=5dfd6e38e1f84ee08d78c490a114910e&amp;oe=5E79C4A6&quot;}">
            <span class="sbi-screenreader">Instagram post 2186371862288665243_1635316793</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EVENTI SOLIDALI
All&#039;Alcatraz di #Milano, artisti e non solo hanno ricordato #TomasoCavanna celebrandone la memoria con un evento solidale organizzato in suo nome dall’associazione #MedicineRocks.
•
A tre mesi esatti dalla sua scomparsa, uniti per una raccolta fondi per la #ricerca contro il #cancro, si sono dati appuntamento per una lunga notte da #Jovanotti a #WilliePeyote, #Negrita, #Almamegretta, #Andro/Negramaro, #Bluvertigo, #AlexBritti, #JackJaselli, #Saturnino, #Subsonica e tanti altri. Alla conduzione Victoria Cabello e Marco Maccarini.
•
📸 Ufficio Stampa #GOIGEST">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2186025116442546976_1635316793" data-date="1574814522">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5WUkLno9Mg/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72917070_538334556720761_2560092066084901362_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=e25de3ac3cb60b8434f7e3afc986bb5b&#038;oe=5E75EAB5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72917070_538334556720761_2560092066084901362_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=e25de3ac3cb60b8434f7e3afc986bb5b&amp;oe=5E75EAB5&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/72917070_538334556720761_2560092066084901362_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=10726d50b5fae08e389306752213831d&amp;oe=5E77BB12&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/72917070_538334556720761_2560092066084901362_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=fbf70cc2da38d41803b448fb9463be97&amp;oe=5E68F5E2&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72917070_538334556720761_2560092066084901362_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=e25de3ac3cb60b8434f7e3afc986bb5b&amp;oe=5E75EAB5&quot;}">
            <span class="sbi-screenreader">Instagram post 2186025116442546976_1635316793</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="CONFERENZE STAMPA
Venerdi 29 novembre esce #CesareCremonini2C2CTheBestOf, &quot;non solo una raccolta&quot;, a dirla con lo stesso cantautore. Piuttosto, il viaggio - istantanea dopo istantanea - che è la carriera di un artista che non ha mai scritto a tavolino; che non pensa i dischi come trend di un momento; che ha tenuto la schiena dritta e le orecchie tese alla canzone nella sua costruzione più autentica.
•
Ed è per questo che ogni età ha i suoi brani, quelli della giovinezza e quelli della maturità, ognuno con la dignità che spetta loro. &quot;Quando sono uscito con Poetica ho sentito la necessità di fare canzoni che non lavorassero solo per il successo del progetto. - dice #CesareCremonini -
•
&quot;Oggi, quando riascolto Grey Goose, Il Comico, La nuova stella di Broadway ci sento dentro la voglia di avere successo. E lo dico con l&#039;ingenuità che serve per essere sinceri. Volevo convincere il mondo che avessi qualcosa da raccontare. Raggiunto quello scopo, la mia scrittura è cambiata. Ho voluto iniziare a essere influente e si sono aggiunte motivazioni, anche più rilassate se vogliamo perche avevo raggiunto quel mio primo scopo.&quot;
•
E ora che #Cremonini si trova &quot;nel mezzo del cammin&quot;, la riva di partenza è lontana ma il mare aperto non gli fa più paura.
•
📝 @paoletta1402
📸 Credito foto 1, 2, 3, 5, 6, 7: Cristiano Zabeo – Photographer via Ufficio Stampa @umitalia // @virginrecordsita @livenationit #CesareCremonini2C2C #TheBestOf #CesareCremoniniStadi2020">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2185915685323053500_1635316793" data-date="1574801477">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5V7rv8opm8/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72914090_114438556474435_8853444021887081032_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=d1a55c07bf9e822c819404a989d9d1e1&#038;oe=5E7653B7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72914090_114438556474435_8853444021887081032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=d1a55c07bf9e822c819404a989d9d1e1&amp;oe=5E7653B7&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c186.0.419.419a\/s150x150\/72914090_114438556474435_8853444021887081032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=9765d5ee39f98a534518597a56833dc7&amp;oe=5E7318B2&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/72914090_114438556474435_8853444021887081032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=8042951d53b60e8dcd4a8b874aad48f1&amp;oe=5E6735E0&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72914090_114438556474435_8853444021887081032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=d1a55c07bf9e822c819404a989d9d1e1&amp;oe=5E7653B7&quot;}">
            <span class="sbi-screenreader">Instagram post 2185915685323053500_1635316793</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EVENTI LIVE
Torna a #Milano l’appuntamento con lo spazio natalizio targato #Amazon che, dal 27 novembre al 1° dicembre, celebra la settimana del #BlackFriday e avvia ufficialmente il periodo pre-natalizio.
•
L’area eventi accoglie appuntamenti quotidiani come #livecooking, incontri con autori e #showcase dal vivo con artisti italiani e internazionali. Ecco tutti gli ospiti musicali (i dettagli nel nostro articolo, link in bio):
•
🔹️27 novembre #TomWalker
🔹️28 novembre #Mika
🔹️29 novembre #VegasJones
🔹️30 novembre
 Meet and Greet con i concorrenti di #XFactor2019
 #Subsonica
🔹️1 dicembre #VanityFairStage: dialogo tra il Direttore di Vanity Fair Simone Marchetti e il grande tenore #AndreaBocelli
•
#AmazonSanBabila #DeliveringSmiles #AmazonXmasSanBabila #SanBabila #Xmas #BlackWeek #Christmas #Natale">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2185901936126119534_1635316793" data-date="1574799838">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5V4jrAos5u/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75300779_178487013271011_3745857313103837172_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=cc09ce86fe18e7a17cf56b194bc9b643&#038;oe=5E6B6EE0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75300779_178487013271011_3745857313103837172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=cc09ce86fe18e7a17cf56b194bc9b643&amp;oe=5E6B6EE0&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/75300779_178487013271011_3745857313103837172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=098e00ccd1d051a1fab344d0c9829e7e&amp;oe=5E692247&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/75300779_178487013271011_3745857313103837172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=a4cf21631569d971033d51787f381d6a&amp;oe=5E7479B7&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75300779_178487013271011_3745857313103837172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=cc09ce86fe18e7a17cf56b194bc9b643&amp;oe=5E6B6EE0&quot;}">
            <span class="sbi-screenreader">Instagram post 2185901936126119534_1635316793</span>
            	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EVENTI LIVE
E #MaxPezzali conquista San Siro! 💣
•
#sansirocantamax #MaxPezzaliLive MILANO, 10 LUGLIO 2020">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2185190293993757624_1635316793" data-date="1574715004">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5TWv6oIRu4/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72922220_2826379770781612_1733653205514004574_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=9b2dc30dcaeaf46d46e83f765620a161&#038;oe=5E787AE5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72922220_2826379770781612_1733653205514004574_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=9b2dc30dcaeaf46d46e83f765620a161&amp;oe=5E787AE5&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c102.0.876.876a\/s150x150\/72922220_2826379770781612_1733653205514004574_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=9d9b963d92bf690bb56760233b52c137&amp;oe=5E6F5165&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/72922220_2826379770781612_1733653205514004574_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=496f44e9adc40cf98660e4e5867b2af9&amp;oe=5E7DC218&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/72922220_2826379770781612_1733653205514004574_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=9b2dc30dcaeaf46d46e83f765620a161&amp;oe=5E787AE5&quot;}">
            <span class="sbi-screenreader">Instagram post 2185190293993757624_1635316793</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="CINEMA
Fino al 27 novembre, sul Ponte “Alda Merini” in Alzaia #Naviglio Grande, sarà possibile immergersi nella natura incontaminata della foresta incantata di #Arendelle, perdendosi fra le mille sfaccettature del paesaggio ghiacciato.
•
Inoltre, dall’1 all’ 8 dicembre, grazie ad una partnership d’eccezione con #Eni gas e luce, sarà possibile entrare nel magico mondo di #Frozen2 – Il Segreto di Arendelle: un’installazione tutta da vivere a #CityLifeShopping District e una sorpresa da scoprire nel #Flagship Store Eni gas e luce di Corso Buenos Aires a #Milano saranno attrazioni per grandi e piccini.
•
#frozen #disney #elsa #anna #olaf #disneyprincess #queenelsa #love #ice #kristoff #jelsa #disneyland #letitgo #arendelle #princess #disneyig #disneyfrozen #frozenfood #elsafrozen #disneylandparis #princessanna">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2185112799454387843_1635316793" data-date="1574705766">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5TFIONo16D/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75580669_105133524220081_6361166138417239263_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=0cc6ec066ee53dbce8f7798667ab50f0&#038;oe=5E7D630B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75580669_105133524220081_6361166138417239263_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=0cc6ec066ee53dbce8f7798667ab50f0&amp;oe=5E7D630B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c128.0.768.768a\/s150x150\/75580669_105133524220081_6361166138417239263_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=f2c37c79438cdc80f5b91dcce327158f&amp;oe=5E6B8512&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/75580669_105133524220081_6361166138417239263_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=4dfe4ad1a4d7799e8e97b52cacec99df&amp;oe=5E69DB5C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75580669_105133524220081_6361166138417239263_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=0cc6ec066ee53dbce8f7798667ab50f0&amp;oe=5E7D630B&quot;}">
            <span class="sbi-screenreader">Instagram post 2185112799454387843_1635316793</span>
            	                    <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="TELEVISIONE
A #Striscia la notizia (Canale 5, ore 20.35) #ValerioStaffelli consegna l&#039;ennesimo #Tapiro d’oro a #Belén: la #showgirl argentina ha voluto fare chiarezza sulla presunta lite con l’influencer #GiuliaDeLellis e su una sua eventuale gelosia nei confronti di #DilettaLeotta. 
Belén raggiunge così quota 28 Tapiri d’oro, primatista assoluta nella classifica dei più #attapirati della storia di Striscia. 📸 Ufficio Stampa @striscialanotizia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2184350292225590702_1635316793" data-date="1574615510">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5QXwSBIIWu/" target="_blank" rel="noopener" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/71199791_2155529728087940_3363796296978579927_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=9e92a047e4fc274c2b3aef2982af4b79&#038;oe=5DE3B1AC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/71199791_2155529728087940_3363796296978579927_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=9e92a047e4fc274c2b3aef2982af4b79&amp;oe=5DE3B1AC&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/71199791_2155529728087940_3363796296978579927_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=0562ecc269515ec9de19fd335824023d&amp;oe=5DE44E69&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/71199791_2155529728087940_3363796296978579927_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=2365e69800896b4e809085bd7cad704e&amp;oe=5DE3EA51&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/71199791_2155529728087940_3363796296978579927_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=9e92a047e4fc274c2b3aef2982af4b79&amp;oe=5DE3B1AC&quot;}">
            <span class="sbi-screenreader">Instagram post 2184350292225590702_1635316793</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.webl0g.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EVENTI
Si è chiusa la terza edizione della #MilanoMusicWeek, che ha portato in città oltre 300 eventi in 90 location coinvolgendo più di 250 artisti da 33 Paesi e 5 continenti. Tra i protagonisti #Levante, #TizianoFerro, #GiannaNannini, #PieroPelu, #JAx, #NiccoloFabi, #IvanoFossati, #FrancescoGuccini.
•
Il comitato dei Promotori #MMW non può che dare appuntamento per l’anno prossimo – dal 16 al 22 novembre 2020 – con la prima #novità: il Congresso mondiale degli editori musicali a Milano.
•
📸 Crediti foto: Marco Pieri / Sergione Infuso / Francesco Prandoni via Ufficio Stampa #MMW19 @ddlstudio">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" style="background: rgb(30,115,190);color: rgb(234,234,234);">
            <span class="sbi_btn_text">Vedi altre foto di @musictvofficial</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_1635316793#12" data-resized="{&quot;2184350292225590702_1635316793&quot;:{&quot;id&quot;:&quot;2184350292225590702_1635316793&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2185112799454387843_1635316793&quot;:{&quot;id&quot;:&quot;2185112799454387843_1635316793&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2185190293993757624_1635316793&quot;:{&quot;id&quot;:&quot;2185190293993757624_1635316793&quot;,&quot;ratio&quot;:&quot;1.24&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2185901936126119534_1635316793&quot;:{&quot;id&quot;:&quot;2185901936126119534_1635316793&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2185915685323053500_1635316793&quot;:{&quot;id&quot;:&quot;2185915685323053500_1635316793&quot;,&quot;ratio&quot;:&quot;1.89&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2186025116442546976_1635316793&quot;:{&quot;id&quot;:&quot;2186025116442546976_1635316793&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2186371862288665243_1635316793&quot;:{&quot;id&quot;:&quot;2186371862288665243_1635316793&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2187302743073605995_1635316793&quot;:{&quot;id&quot;:&quot;2187302743073605995_1635316793&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2187358077720871888_1635316793&quot;:{&quot;id&quot;:&quot;2187358077720871888_1635316793&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2187683803225628735_1635316793&quot;:{&quot;id&quot;:&quot;2187683803225628735_1635316793&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2187883787967315483_1635316793&quot;:{&quot;id&quot;:&quot;2187883787967315483_1635316793&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2187967410460596701_1635316793&quot;:{&quot;id&quot;:&quot;2187967410460596701_1635316793&quot;,&quot;ratio&quot;:&quot;1.30&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
											<li>
					<a href="https://www.webl0g.net/2019/11/29/mameli-esce-il-singolo-serata-banale-prossimi-concerti-a-milano-e-catania/">Mameli: esce il singolo ‘Serata banale’, prossimi concerti a Milano e Catania</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/">AirPlay radio: Coldplay in vetta, Vasco al secondo posto</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/11/29/braschi-il-nuovo-singolo-e-felici-le-prossime-date-live/">Braschi: il nuovo singolo è ‘Felici’, le prossime date live</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/11/29/giulia-riparte-con-rio-fuori-il-nuovo-singolo-tra-pop-ambient-ed-elettronica/">Giulia riparte con ‘Rio’, fuori il nuovo singolo tra pop, ambient ed elettronica</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/11/29/tormento-e-tiromancino-insieme-in-per-quel-che-ne-so-testo-audio/">Tormento e Tiromancino insieme in ‘Per quel che ne so’ TESTO &#038; AUDIO</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/11/29/quarto-grado-29-novembre-2019-anticipazioni-puntata-casi-orlandi-e-gambirasio/">Quarto Grado, 29 novembre 2019: anticipazioni puntata, casi Orlandi e Gambirasio</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/11/28/jax-nuovo-album-concerto-galax-reale-2020/">J-Ax: la presentazione del nuovo album con un concerto-evento a gennaio 2020</a>
									</li>
					</ul>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=it_music&banner=0NGXQ263WSK974SE9SG2&f=ifr&linkID=0ec37a7d06b4b20fbfaf806dd1667fa7&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a rel="nofollow" href="https://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>			</div><!-- #secondary -->
	</div><!-- #main -->             


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ge-1i+k-ba+n6"
     data-ad-client="ca-pub-4615352602865151"
     data-ad-slot="7640529835"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.webl0g.net/wp-admin/admin-ajax.php";
</script>
<!-- Powered by WPtouch: 4.3.37 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webl0g.net\/2019\/11\/29\/airplay-radio-coldplay-in-vetta-vasco-secondo\/":60405};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2019/11/29/airplay-radio-coldplay-in-vetta-vasco-secondo/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.webl0g.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.1.2'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.1.2'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.1.2'></script>
<script async="async" type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.webl0g.net\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.webl0g.net\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201948#ver=201948&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'3146189',post:'60405',tz:'1',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '60405' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Informazioni</a>
				</div>
				
			</div>
</body>
</html>