<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="iNmYrA97V3uDYvAqu_tZlCOurbqwMb050WQGhc00Hnc" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Caramelle: anche il Ministro Lorenzo Fontana solidale con Pierdavide Carone e Dear Jack | Musica e Tv 2.0</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Ministro per la Famiglia e le Disabilità Lorenzo Fontana ha mostrato supporto a Caramelle, l’ultimo singolo di Pierdavide Carone e Dear Jack"/>
<link rel="canonical" href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/" />
<link rel="publisher" href="https://plus.google.com/+Webl0gNetMusicaetv20"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caramelle: anche il Ministro Lorenzo Fontana solidale con Pierdavide Carone e Dear Jack | Musica e Tv 2.0" />
<meta property="og:description" content="Il Ministro per la Famiglia e le Disabilità Lorenzo Fontana ha mostrato supporto a Caramelle, l’ultimo singolo di Pierdavide Carone e Dear Jack" />
<meta property="og:url" content="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="article:publisher" content="https://www.facebook.com/Musicaetv2.0" />
<meta property="article:author" content="https://www.facebook.com/Graziano.Tux.Cozzi" />
<meta property="article:tag" content=": Bianca Atzei" />
<meta property="article:tag" content="Alessandra Amoroso" />
<meta property="article:tag" content="Biagio Antonacci" />
<meta property="article:tag" content="Caramelle" />
<meta property="article:tag" content="Claudio Cecchetto" />
<meta property="article:tag" content="Cristiana Capotondi" />
<meta property="article:tag" content="Dear Jack" />
<meta property="article:tag" content="Elisa" />
<meta property="article:tag" content="Ermal Meta" />
<meta property="article:tag" content="Fedez" />
<meta property="article:tag" content="Gigi D&#039;Alessio" />
<meta property="article:tag" content="Giorgia" />
<meta property="article:tag" content="J-AX" />
<meta property="article:tag" content="Jonathan" />
<meta property="article:tag" content="Lorenzo Fontana" />
<meta property="article:tag" content="Max Biaggi" />
<meta property="article:tag" content="Negramaro" />
<meta property="article:tag" content="pedofilia" />
<meta property="article:tag" content="Pierdavide Carone" />
<meta property="article:tag" content="Roby Facchinetti" />
<meta property="article:tag" content="sanremo" />
<meta property="article:section" content="notizie" />
<meta property="article:published_time" content="2019-01-15T20:31:08+00:00" />
<meta property="og:image" content="https://www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small--510x340.jpg" />
<meta property="og:image:secure_url" content="https://www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small--510x340.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Ministro per la Famiglia e le Disabilità Lorenzo Fontana ha mostrato supporto a Caramelle, l’ultimo singolo di Pierdavide Carone e Dear Jack" />
<meta name="twitter:title" content="Caramelle: anche il Ministro Lorenzo Fontana solidale con Pierdavide Carone e Dear Jack | Musica e Tv 2.0" />
<meta name="twitter:site" content="@musictvofficial" />
<meta name="twitter:image" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg?fit=3125%2C2083&#038;ssl=1" />
<meta name="twitter:creator" content="@GraGrazer" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://www.webl0g.net/","sameAs":["https://www.facebook.com/Musicaetv2.0","https://www.instagram.com/musictvofficial/","https://plus.google.com/+Webl0gNetMusicaetv20","https://twitter.com/musictvofficial"],"@id":"#person","name":"Graziano Cozzi"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="https://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="https://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Caramelle: anche il Ministro Lorenzo Fontana solidale con Pierdavide Carone e Dear Jack Feed dei commenti" href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.webl0g.net/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.webl0g.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='https://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.9'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","security":"dd016a213e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.webl0g.net\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='https://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/pdcsZ-dRh' />
<link rel="alternate" type="application/json+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2019%2F01%2F15%2Fcaramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2019%2F01%2F15%2Fcaramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=270%2C270&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4615352602865151",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117502482-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117502482-1');
</script>
</head>


<body class="post-template-default single single-post postid-53275 single-format-standard custom-background cookies-not-set group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul>
<li ><a href="https://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="https://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li>
<li class="page_item page-item-34230"><a href="https://www.webl0g.net/sanremo/">Festival di Sanremo</a></li>
<li class="page_item page-item-13617"><a href="https://www.webl0g.net/groove-it/">Groove It</a></li>
<li class="page_item page-item-8621"><a href="https://www.webl0g.net/interviste/">Interviste</a></li>
<li class="page_item page-item-8601"><a href="https://www.webl0g.net/musica/">Musica</a></li>
<li class="page_item page-item-8599"><a href="https://www.webl0g.net/notizie/">Notizie</a></li>
<li class="page_item page-item-14086"><a href="https://www.webl0g.net/televisione/">Televisione</a></li>
<li class="page_item page-item-8603"><a href="https://www.webl0g.net/video/">Video</a></li>
<li class="page_item page-item-47220"><a href="https://www.webl0g.net/youtube/">YouTube</a></li>
<li class="page_item page-item-2939"><a href="https://www.webl0g.net/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-5508"><a href="https://www.webl0g.net/redazione/">Redazione &#038; Contatti</a></li>
<li class="page_item page-item-26670"><a href="https://www.webl0g.net/cookies-policy/">Cookies</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-53275" class="post-53275 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-notizie tag-bianca-atzei tag-alessandra-amoroso tag-biagio-antonacci tag-caramelle tag-claudio-cecchetto tag-cristiana-capotondi tag-dear-jack tag-elisa tag-ermal-meta tag-fedez tag-gigi-dalessio tag-giorgia tag-j-ax tag-jonathan tag-lorenzo-fontana tag-max-biaggi tag-negramaro tag-pedofilia tag-pierdavide-carone tag-roby-facchinetti tag-sanremo">
	<header class="entry-header">
		<h1 class="entry-title">Caramelle: anche il Ministro Lorenzo Fontana solidale con Pierdavide Carone e Dear Jack</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.webl0g.net/author/admin/">Graziano Cozzi</a> / <a class="entry-date" href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/">11 hours ago <span style="display:none;">15 Gennaio 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=71f315cd69dc8c8cd1a1b81a537d7ce6&t=musicaetv-21&tracking_id=musicaetv-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<div id="fb-root"></div>
<p style="text-align: justify;">Il Ministro per la Famiglia e le Disabilità <strong>Lorenzo Fontana</strong> ha mostrato supporto a <strong>Caramelle</strong>, l’ultimo singolo di <strong>Pierdavide Carone</strong> e <strong>Dear Jack</strong> sottolineando la vicinanza al delicato tema trattato nel brano, la pedofilia, annunciando anche progetti in cantiere sull’argomento con il Ministero dell’Istruzione.</p>
<p style="text-align: justify;">Subito la risposta di <strong>Pierdavide Carone</strong> che scrive: <em>“L’abuso è una ferita che può cicatrizzarsi ma non rimarginarsi e, mai come in questo caso, la miglior cura è la prevenzione e va fatta nelle scuole e va fatta adesso. Grazie al Ministro Lorenzo Fontana per questa importante opportunità sociale #caramellenellescuole “.</em></p>
<p><a href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg"><img class="aligncenter size-large wp-image-53276" src="https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg?resize=510%2C340" alt="" width="510" height="340" srcset="https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg?resize=510%2C340&amp;ssl=1 510w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg?w=1400 1400w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/Ph_VirginiaBettoja_Pier_DearJack_Small-.jpg?w=2100 2100w" sizes="(max-width: 510px) 100vw, 510px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;">Il gruppo <strong>Dear Jack</strong> dal loro profilo invece twittano: <em>“Un onore che le istituzioni e un ministro della Repubblica si siano appassionati ad una battaglia che, se fatta insieme, può raggiungere il suo scopo”.</em></p>
<p style="text-align: justify;">L’appoggio social del ministro Fontana si aggiunge ai numerosissimi tweet di molti cantanti e personaggi dello spettacolo che nei giorni scorsi hanno dimostrato supporto al brano <strong>Caramelle</strong>: Cristiana Capotondi, i Negramaro, Alessandra Amoroso, Biagio Antonacci, Elisa, Ermal Meta, Claudio Cecchetto, Gigi d’Alessio, Fedez, Roby Facchinetti, Giorgia, J-Ax, Max Biaggi, Jonathan, Bianca Atzei e tanti altri.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/" data-text="Caramelle: anche il Ministro Lorenzo Fontana solidale con Pierdavide Carone e Dear Jack" data-via="Webl0g" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Caramelle%3A%20anche%20il%20Ministro%20Lorenzo%20Fontana%20solidale%20con%20Pierdavide%20Carone%20e%20Dear%20Jack%20https%3A%2F%2Fwww.webl0g.net%2F2019%2F01%2F15%2Fcaramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=amu&banner=1CPC0E77A2H8G8M9BP82&f=ifr&linkID=eae29d7366833c1b5f65a7c0a19e2768&t=musicaetv-21&tracking_id=musicaetv-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/">15 Gennaio 2019</a> in <a href="https://www.webl0g.net/category/musica/" rel="category tag">musica</a>, <a href="https://www.webl0g.net/category/notizie/" rel="category tag">notizie</a>. Tags :<a href="https://www.webl0g.net/tag/bianca-atzei/" rel="tag">: Bianca Atzei</a>, <a href="https://www.webl0g.net/tag/alessandra-amoroso/" rel="tag">Alessandra Amoroso</a>, <a href="https://www.webl0g.net/tag/biagio-antonacci/" rel="tag">Biagio Antonacci</a>, <a href="https://www.webl0g.net/tag/caramelle/" rel="tag">Caramelle</a>, <a href="https://www.webl0g.net/tag/claudio-cecchetto/" rel="tag">Claudio Cecchetto</a>, <a href="https://www.webl0g.net/tag/cristiana-capotondi/" rel="tag">Cristiana Capotondi</a>, <a href="https://www.webl0g.net/tag/dear-jack/" rel="tag">Dear Jack</a>, <a href="https://www.webl0g.net/tag/elisa/" rel="tag">Elisa</a>, <a href="https://www.webl0g.net/tag/ermal-meta/" rel="tag">Ermal Meta</a>, <a href="https://www.webl0g.net/tag/fedez/" rel="tag">Fedez</a>, <a href="https://www.webl0g.net/tag/gigi-dalessio/" rel="tag">Gigi D'Alessio</a>, <a href="https://www.webl0g.net/tag/giorgia/" rel="tag">Giorgia</a>, <a href="https://www.webl0g.net/tag/j-ax/" rel="tag">J-AX</a>, <a href="https://www.webl0g.net/tag/jonathan/" rel="tag">Jonathan</a>, <a href="https://www.webl0g.net/tag/lorenzo-fontana/" rel="tag">Lorenzo Fontana</a>, <a href="https://www.webl0g.net/tag/max-biaggi/" rel="tag">Max Biaggi</a>, <a href="https://www.webl0g.net/tag/negramaro/" rel="tag">Negramaro</a>, <a href="https://www.webl0g.net/tag/pedofilia/" rel="tag">pedofilia</a>, <a href="https://www.webl0g.net/tag/pierdavide-carone/" rel="tag">Pierdavide Carone</a>, <a href="https://www.webl0g.net/tag/roby-facchinetti/" rel="tag">Roby Facchinetti</a>, <a href="https://www.webl0g.net/tag/sanremo/" rel="tag">sanremo</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="https://www.webl0g.net/2019/01/15/tiki-taka-dal-20-gennaio-approda-su-canale-5-con-pierluigi-pardo-e-wanda-nara/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Tiki Taka: dal 20 gennaio approda su Canale 5, con Pierluigi Pardo e Wanda Nara</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&#038;postid=53275&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Lascia+un+commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=46913e24f3ffe5e4a78a27753b0d233819bfad20#parent=https%3A%2F%2Fwww.webl0g.net%2F2019%2F01%2F15%2Fcaramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ez&f=ifr&linkID=f782c815bce3b02cd5aa58d69ecb6d2d&t=musicaetv-21&tracking_id=musicaetv-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui social</h1><a href="http://www.webl0g.net/feed/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a><a href="https://www.youtube.com/channel/UCK4LMxwgZx3x8IHqUDiGuWg" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/youtube_32x32.png" alt="Youtube" /></a><a href="https://www.instagram.com/musictvofficial/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/instagram_32x32.png" alt="instagram" /></a></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Musica e Tv in Google Play Edicola</h1><div class="textwidget custom-html-widget"><a href="http://google.com/newsstand/s/CBIw3_6EiDo"><img src="https://i1.wp.com/i64.tinypic.com/2hmde8k.jpg?w=700" alt="Google Play store page" data-recalc-dims="1"/></a></div></aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="https://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=it_logos&banner=1H2QDTTHJBECE71G6KR2&f=ifr&linkID=5d705c832dc7bf551ec529fc0861e5ff&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=amu&banner=16QF2M62EM9CAZJHJ802&f=ifr&linkID=a6e98e86849fc0230500e66b07bdd3b5&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCK4LMxwgZx3x8IHqUDiGuWg" data-layout="full" data-count="hidden"></div></div></aside><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Twitter</h1>			<div class="textwidget"><a href="https://twitter.com/musictvofficial" class="twitter-follow-button" data-show-count="true">Follow @musictvofficial</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/webl0g" class="twitter-follow-button" data-show-count="true">Follow @webl0g</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="text-31" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Facebook</h1>			<div class="textwidget"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/it/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://i1.wp.com/www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif?w=700&#038;ssl=1"  data-recalc-dims="1">
							<div class="fb-page" data-animclass=" " data-href="https://www.facebook.com/Musicaetv2.0" data-hide-cover=false data-width="270" data-height="" data-show-facepile=false  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="false">
							</div> 
							
						</div>
					
</div>
		</aside><aside id="text-27" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Instagram</h1>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:110%; padding-bottom: 10px; " data-id="1635316793" data-num="12" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1635316793&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;ZWE2ZjdkNWY5YTQw.NDM2Y2IwY2RhYmE1OTNmZTM5NTY=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; background: #1e73be; color: #eaeaea;"><span class="sbi_btn_text">Vedi altre foto di @musictvofficial</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Seguire Instagram</a></span></div></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
											<li>
					<a href="https://www.webl0g.net/2019/01/15/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack/">Caramelle: anche il Ministro Lorenzo Fontana solidale con Pierdavide Carone e Dear Jack</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/01/15/tiki-taka-dal-20-gennaio-approda-su-canale-5-con-pierluigi-pardo-e-wanda-nara/">Tiki Taka: dal 20 gennaio approda su Canale 5, con Pierluigi Pardo e Wanda Nara</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/01/15/sanremo2019-achille-lauro-rolls-royce-album-tour/">Sanremo 2019: Achille Lauro al Festival con ‘Rolls Royce’, poi album e tour</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/01/15/dirotta-su-cuba-singolo-good-things-2019/">Dirotta su Cuba: nuovo singolo dal 18 gennaio, esce ‘Good Things’</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/01/14/ylenia-lucisano-il-destino-delle-cose-inutili-intervista/">Ylenia Lucisano: «Ho messo in musica uno dei miei buoni propositi» INTERVISTA</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/01/14/laura-pausini-radio-italia-live-16-gennaio-2019/">Laura Pausini a Radio Italia Live: puntata speciale mercoledì 16 gennaio SCALETTA</a>
									</li>
											<li>
					<a href="https://www.webl0g.net/2019/01/13/dottoressa-gio-barbara-durso-canale5-2019/">Barbara d’Urso torna in corsia: dal 13 gennaio la nuova stagione della ‘Dottoressa Giò’</a>
									</li>
					</ul>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=42&l=ur1&category=it_music&banner=1QN027MKP7X2XJ08KS82&f=ifr&linkID=8aed870d7f2e59a9fdf66831991dd757&t=musicaetv-21&tracking_id=musicaetv-21" width="320" height="130" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a rel="nofollow" href="https://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2007 &#8211; 2019 Musica e Tv 2.0. Fondatore e titolare Graziano Cozzi. Direttore responsabile Paola Maria Farina. Vice responsabile Valentina Cicolani.</p>
</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->             


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.webl0g.net/wp-admin/admin-ajax.php";
</script>
<!-- Powered by WPtouch: 4.3.34 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webl0g.net\/2019\/01\/15\/caramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack\/":53275};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1635316793.M2E4MWE5Zg==.ZWE2ZjdkNWY5YTQw.NDM2Y2IwY2RhYmE1OTNmZTM5NTY=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=53275&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=46913e24f3ffe5e4a78a27753b0d233819bfad20#parent=https%3A%2F%2Fwww.webl0g.net%2F2019%2F01%2F15%2Fcaramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=53275&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=46913e24f3ffe5e4a78a27753b0d233819bfad20#parent=https%3A%2F%2Fwww.webl0g.net%2F2019%2F01%2F15%2Fcaramelle-ministro-lorenzo-fontana-pierdavide-carone-dear-jack%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'3146189',post:'53275',tz:'1',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '53275' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="https://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Informazioni</a>
				</div>
				
			</div>
</body>
</html>