<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>VIDEO ‘Come neve’: poesia visiva per il duetto di Giorgia e Marco Mengoni</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Su VEVO è visibile il videoclip del primo duetto di Giorgia e Marco Mengoni, Come neve, nato da un’idea dello stesso Mengoni; regia Younuts."/>
<link rel="canonical" href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/" />
<link rel="publisher" href="https://plus.google.com/+Webl0gNetMusicaetv20"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO ‘Come neve’: poesia visiva per il duetto di Giorgia e Marco Mengoni" />
<meta property="og:description" content="Su VEVO è visibile il videoclip del primo duetto di Giorgia e Marco Mengoni, Come neve, nato da un’idea dello stesso Mengoni; regia Younuts." />
<meta property="og:url" content="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="article:publisher" content="https://www.facebook.com/Musicaetv2.0" />
<meta property="article:author" content="https://www.facebook.com/paola.m.farina" />
<meta property="article:tag" content="Come neve" />
<meta property="article:tag" content="Duetto" />
<meta property="article:tag" content="Giorgia" />
<meta property="article:tag" content="Inediti" />
<meta property="article:tag" content="Marco Mengoni" />
<meta property="article:tag" content="Oronero Live" />
<meta property="article:section" content="notizie" />
<meta property="article:published_time" content="2017-12-07T11:25:22+01:00" />
<meta property="og:image" content="https://www.webl0g.net/wp-content/uploads/mengoni-giorgia.jpg" />
<meta property="og:image:secure_url" content="https://www.webl0g.net/wp-content/uploads/mengoni-giorgia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Su VEVO è visibile il videoclip del primo duetto di Giorgia e Marco Mengoni, Come neve, nato da un’idea dello stesso Mengoni; regia Younuts." />
<meta name="twitter:title" content="VIDEO ‘Come neve’: poesia visiva per il duetto di Giorgia e Marco Mengoni" />
<meta name="twitter:site" content="@musictvofficial" />
<meta name="twitter:image" content="https://i2.wp.com/www.webl0g.net/wp-content/uploads/mengoni-giorgia.jpg?fit=1200%2C900&#038;ssl=1" />
<meta name="twitter:creator" content="@Paoletta_F" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webl0g.net\/","name":"Musica e Tv 2.0","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webl0g.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.webl0g.net\/2017\/12\/07\/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni\/","sameAs":["https:\/\/www.facebook.com\/Musicaetv2.0","https:\/\/www.instagram.com\/musictvofficial\/","https:\/\/plus.google.com\/+Webl0gNetMusicaetv20","https:\/\/twitter.com\/musictvofficial"],"@id":"#person","name":"Graziano Cozzi"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="https://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="https://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Online il video di ‘Come neve’: poesia visiva per il primo duetto di Giorgia e Marco Mengoni Feed dei commenti" href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.webl0g.net/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.webl0g.net/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='https://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/pdcsZ-bxy' />
<link rel="alternate" type="application/json+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2017%2F12%2F07%2Fonline-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2017%2F12%2F07%2Fonline-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=270%2C270&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>


<body class="post-template-default single single-post postid-44364 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul>
<li ><a href="https://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="https://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li>
<li class="page_item page-item-34230"><a href="https://www.webl0g.net/sanremo/">Festival di Sanremo</a></li>
<li class="page_item page-item-13617"><a href="https://www.webl0g.net/groove-it/">Groove It</a></li>
<li class="page_item page-item-8621"><a href="https://www.webl0g.net/interviste/">Interviste</a></li>
<li class="page_item page-item-8601"><a href="https://www.webl0g.net/musica/">Musica</a></li>
<li class="page_item page-item-8599"><a href="https://www.webl0g.net/notizie/">Notizie</a></li>
<li class="page_item page-item-14086"><a href="https://www.webl0g.net/televisione/">Televisione</a></li>
<li class="page_item page-item-8603"><a href="https://www.webl0g.net/video/">Video</a></li>
<li class="page_item page-item-2939"><a href="https://www.webl0g.net/disclaimer/">Disclaimer</a></li>
<li class="page_item page-item-5508"><a href="https://www.webl0g.net/redazione/">Redazione</a></li>
<li class="page_item page-item-8589"><a href="https://www.webl0g.net/contatti/">Contatti</a></li>
<li class="page_item page-item-26670"><a href="https://www.webl0g.net/cookies-policy/">Cookies</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-44364" class="post-44364 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-notizie category-talenti category-video tag-come-neve tag-duetto tag-giorgia tag-inediti tag-marco-mengoni tag-oronero-live">
	<header class="entry-header">
		<h1 class="entry-title">Online il video di ‘Come neve’: poesia visiva per il primo duetto di Giorgia e Marco Mengoni</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.webl0g.net/author/paola-maria-farina/">Paola Maria Farina</a> / <a class="entry-date" href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/">12 hours ago <span style="display:none;">7 dicembre 2017</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="fb-root"></div>
<p style="text-align: justify;">L&#8217;ora x è scattata questa mattina: il videoclip di <a href="https://www.webl0g.net/2017/11/24/neve-primo-duetto-giorgia-marco-mengoni-singolo-dal-1-dicembre/"><em><strong>Come neve</strong></em></a>, il primo duetto che vede coinvolti <strong>Giorgia </strong>e <strong>Marco Mengoni</strong> &#8211; artisti che non hanno mai nascosto la stima reciproca &#8211; è approdato su VEVO.</p>
<div id="attachment_44366" style="width: 286px" class="wp-caption alignright"><img class="wp-image-44366" src="https://i0.wp.com/www.webl0g.net/wp-content/uploads/Giorgia_Mengoni_G5A0674bassa_ph-Julian-Hargreaves.jpg?resize=280%2C420" alt="" width="280" height="420" srcset="https://i0.wp.com/www.webl0g.net/wp-content/uploads/Giorgia_Mengoni_G5A0674bassa_ph-Julian-Hargreaves.jpg?resize=510%2C765&amp;ssl=1 510w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/Giorgia_Mengoni_G5A0674bassa_ph-Julian-Hargreaves.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/Giorgia_Mengoni_G5A0674bassa_ph-Julian-Hargreaves.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/Giorgia_Mengoni_G5A0674bassa_ph-Julian-Hargreaves.jpg?w=1134&amp;ssl=1 1134w" sizes="(max-width: 280px) 100vw, 280px" data-recalc-dims="1" /><p class="wp-caption-text">Ph. Cr.: Julian Hargreaves</p></div>
<p style="text-align: justify;">Essenziale e poetico, il video nasce da un&#8217;idea dell&#8217;artista di Ronciglione e la regia è stata affidata a Antonio Usbergo &amp; Niccolò Celaia di <strong>Younuts!</strong> con la produzione di Andrea Vetralla (Double Vision).</p>
<p style="text-align: justify;">Alla base l&#8217;idea della neve che si scioglie, scoprendo lentamente ciò che va celando sotto il suo strato vitreo. Dal primo frame con i protagonisti di spalle rivestiti di <strong>gelido ghiaccio</strong>, attraverso i versi della canzone, il cristallo si dolcifica e va sciogliendosi <em><a href="http://amzn.to/2AjzLj2">Come neve</a> </em>mostrando via via i volti di Giorgia e Marco.</p>
<p style="text-align: justify;">Questo <strong>disvelamento</strong> rivela, sul finale, l&#8217;essenza di ciò che prima era nascosto e i due artisti si ritrovano mano nella mano, mentre la telecamera sfuma in lontananza.</p>
<p style="text-align: justify;">Delicato e intenso allo stesso tempo, il videoclip deve molto alla creatività del <strong><em>make-up effects designer</em></strong> Andrea Leanza che con maestria ha cristallizzato i volti di Giorgia e Marco dietro uno strato di ghiaccio che ne immobilizza le espressioni.</p>
<p style="text-align: justify;">È stato proprio Mengoni a voler trasporre così i versi di <em>Come neve</em>, raccontando una richiesta d’aiuto a due voci che si ispira ai <strong>fiocchi</strong> che cadono dolci. Solo in questo modo anche le cadute più rovinose si fanno <strong>lievi </strong>e nascondono il proprio dolore agli occhi altrui.</p>
<p style="text-align: justify;">Il singolo &#8211; uscito il <em>1° dicembre</em> &#8211; ha registrato un debutto più che caloroso: in vetta su iTunes, è entrato direttamente nelle prime posizioni della <strong>Viral 50 Global di Spotify</strong>, risultando l’unico brano italiano nella Top 10.</p>
<p style="text-align: center;"><iframe src="https://embed.vevo.com?isrc=IT30E1700029&amp;autoplay=true" width="500" height="281" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="https://www.vevo.com/watch/giorgia/come-neve/IT30E1700029">Come neve (Official Video)</a> by <a href="https://www.vevo.com/artist/giorgia">Giorgia</a> &amp; <a href="https://www.vevo.com/artist/marco-mengoni">Marco Mengoni</a> on <a href="https://www.vevo.com">VEVO</a>.</p>
<p style="text-align: justify;"><strong><em>Come neve</em></strong><em> </em>anticipa <a href="http://www.webl0g.net/2017/11/06/giorgia-oronero-live-dal-19-gennaio-2018-dal-2-marzo-il-nuovo-tour-nei-palazzetti/">Oronero Live</a> (Microphonica/Sony Music Italy), progetto in uscita il <em>19 gennaio 2018 </em>che completa l’album omonimo di Giorgia uscito a ottobre 2016. E l&#8217;artista si prepara anche a tornare dal vivo con una serie di nuovi concerti in collaborazione.Queste le uniche date di <b><i>Oronero Live </i></b><i></i>(VIVO Concerti):</p>
<ul>
<li><em>2</em> e <em>3 marzo</em> – <strong>Roma</strong>, PalaLottomatica</li>
<li><em>7</em> e<em> 8 marzo</em> – <strong>Milano</strong>, Mediolanum Forum</li>
<li><em>12</em> e <em>13 marzo</em> – <strong>Padova</strong>, Kioene Arena</li>
</ul>
<p>I <strong>biglietti</strong> sono disponibili su Ticketone.it in tutti i punti vendita TicketOne e nelle prevendite autorizzate.</p>
<p style="text-align: center;"><!-- Ad Template with Carousel Layout-->
 <!--Section tag for iterating through the list of items-->
<div class="aalb-product-carousel-unit" id="aalb-B077KKMKTN-B01LYY06GA-B01LTHOD0K-IT-musicaetv-21-ProductCarousel">
  <h2 class="aalb-pc-ad-header">Acquista su Amazon.it</h2> <!-- Title of the ad localized according to the marketplace picked from the AalbHeader tag-->
    <div class="aalb-pc-wrapper">
      <div class="aalb-pc-product-container">
        <ul class="aalb-pc-product-list">
           <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Come-neve/dp/B077KKMKTN?SubscriptionId=AKIAJYPRQIRWWJUN7ITA&amp;tag=musicaetv-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B077KKMKTN" title="Come neve" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/51Cy7RAThBL._SL160_.jpg?w=700&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51Cy7RAThBL.jpg" alt="Come neve" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Come-neve/dp/B077KKMKTN?SubscriptionId=AKIAJYPRQIRWWJUN7ITA&amp;tag=musicaetv-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B077KKMKTN" title="Come neve" target="_blank" rel="nofollow">
                      Come neve
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 1,29</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Oronero/dp/B01LYY06GA?SubscriptionId=AKIAJYPRQIRWWJUN7ITA&amp;tag=musicaetv-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01LYY06GA" title="Oronero" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/61VKAuaiGPL._SL160_.jpg?w=700&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/61VKAuaiGPL.jpg" alt="Oronero" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Oronero/dp/B01LYY06GA?SubscriptionId=AKIAJYPRQIRWWJUN7ITA&amp;tag=musicaetv-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01LYY06GA" title="Oronero" target="_blank" rel="nofollow">
                      Oronero
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 1,29</span>
                  </div>
                                                    </div>
              </li>
 <!-- Section tag for beginning of information on one item -->
             <!-- Section tag for picking up information on attributes for the item -->
              <li class="aalb-pc-product">
                <div class="aalb-pc-product-image">
                  <div class="aalb-pc-product-image-wrapper">
                    <a href="https://www.amazon.it/Marco-Mengoni-Live-CD-DVD/dp/B01LTHOD0K?SubscriptionId=AKIAJYPRQIRWWJUN7ITA&amp;tag=musicaetv-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01LTHOD0K" title="Marco Mengoni Live [2 CD + 1 DVD]" target="_blank" rel="nofollow"> <!--Individual attributes are provided as variable tags as . Check documentation for list of supported variable tags.-->
                      <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/41emMsWjZjL._SL160_.jpg?w=700&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/41emMsWjZjL.jpg" alt="Marco Mengoni Live [2 CD + 1 DVD]" data-recalc-dims="1" />
                                          </a>
                  </div>
                </div>
                <div class="aalb-pc-product-details">
                  <div class="aalb-pc-product-title">
                    <a href="https://www.amazon.it/Marco-Mengoni-Live-CD-DVD/dp/B01LTHOD0K?SubscriptionId=AKIAJYPRQIRWWJUN7ITA&amp;tag=musicaetv-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01LTHOD0K" title="Marco Mengoni Live [2 CD + 1 DVD]" target="_blank" rel="nofollow">
                      Marco Mengoni Live [2 CD + 1 DVD]
                    </a>
                  </div>
                  <div class="aalb-pc-product-offer-price">
                    <!-- The section tag for different marketplaces ensures localization of static text.  -->
                    Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 15,99</span>
                  </div>
                                     <!-- The section tag ensures that prime icon is displayed only if it is available -->
                    <div class="aalb-pc-product-prime-icon">
                        <i class="icon-prime-all"></i>
                    </div>
                </div>
              </li>
        </ul>
      </div>
    </div>
    <a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
    <a href="javascript:void(0);" class="aalb-pc-btn-next">›</a>
  </div>

<script>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</script>
</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/" data-text="Online il video di ‘Come neve’: poesia visiva per il primo duetto di Giorgia e Marco Mengoni" data-via="Webl0g" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Online%20il%20video%20di%20%E2%80%98Come%20neve%E2%80%99%3A%20poesia%20visiva%20per%20il%20primo%20duetto%20di%20Giorgia%20e%20Marco%20Mengoni https%3A%2F%2Fwww.webl0g.net%2F2017%2F12%2F07%2Fonline-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/">7 dicembre 2017</a> in <a href="https://www.webl0g.net/category/musica/" rel="category tag">musica</a>, <a href="https://www.webl0g.net/category/notizie/" rel="category tag">notizie</a>, <a href="https://www.webl0g.net/category/talenti/" rel="category tag">talenti</a>, <a href="https://www.webl0g.net/category/video/" rel="category tag">video</a>. Tags :<a href="https://www.webl0g.net/tag/come-neve/" rel="tag">Come neve</a>, <a href="https://www.webl0g.net/tag/duetto/" rel="tag">Duetto</a>, <a href="https://www.webl0g.net/tag/giorgia/" rel="tag">Giorgia</a>, <a href="https://www.webl0g.net/tag/inediti/" rel="tag">Inediti</a>, <a href="https://www.webl0g.net/tag/marco-mengoni/" rel="tag">Marco Mengoni</a>, <a href="https://www.webl0g.net/tag/oronero-live/" rel="tag">Oronero Live</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="https://www.webl0g.net/2017/12/07/x-factor-11-pronostici-sisal-matchpoint-semifinale-maneskin-favoriti/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;X Factor 11, pronostici Sisal Matchpoint Semifinale: a un passo dall’ultimo Live i Maneskin restano i favoriti</a></div>		<div class="nav-next"><a href="https://www.webl0g.net/2017/12/07/thomas-marzo-tour-tutta-italia/" rel="next">Thomas: a marzo 2018 il tour in tutta Italia, ecco le prime date INFO BIGLIETTI&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			18 pensieri su &ldquo;<span>Online il video di ‘Come neve’: poesia visiva per il primo duetto di Giorgia e Marco Mengoni</span>&rdquo;		</h2>

				<nav id="comment-nav-above" class="navigation-comment" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/comment-page-6/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"><a href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/comment-page-8/#comments" >Commenti più recenti &rarr;</a></div>
		</nav><!-- #comment-nav-before -->
		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-177828">
		<article id="comment-177828" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/74a15cc1120bade635bf6b807f495ffc?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/74a15cc1120bade635bf6b807f495ffc?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					<cite class="fn">moony - riemersa dalla neve</cite> <span class="says">scrive:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/comment-page-7/#comment-177828"><time datetime="2017-12-07T19:40:17+00:00">
					7 dicembre 2017 at 19:40					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Buon pomeriggio anche da qui.<br />
Innanzitutto, grazie a Paola per l&#8217;articolo ed un saluto a Sefy, Zin, Graziella, Eva, Giglio, Sue, Gianni e Michela.<br />
Ed è proprio a questi ultimi che voglio rivolgermi: posso comprendere che le parole utilizzate da Sefy vi abbiano in qualche modo provocato fastidio, ma sinceramente replicare ad una pura opinione personale con toni così astiosi ha finito per &#8220;annullare&#8221; ciò che nei vostri discorsi poteva essere condivisibile ed invece che dimostrare di avere ragione, come diceva giustamente Zin, siete passati dalla parte del torto.<br />
Da parte mia, adoro Giorgia, sono felicissima della sua collaborazione con Marco e non mi passa nemmeno per l&#8217;anticamera del cervello l&#8217;idea di sminuire lei e/o il suo percorso di carriera a cui voi avete accennato per sommi capi; nei suoi confronti nutro il massimo del rispetto e della stima&#8230;e allora mi chiedo perché il medesimo rispetto non debba essere riservato a Marco, il quale come ha ricordato Sue è fan di Giorgia da sempre e gode dell&#8217;apprezzamento della vostra artista preferita fin dagli albori della sua carriera.<br />
E quindi, parlare del duetto tra Giorgia e Marco in termini di &#8220;beneficenza&#8221; in favore di un cantante &#8220;sull&#8217;orlo del tramonto&#8221; lo trovo fuori luogo quanto l&#8217;uso del verbo &#8220;asfaltare&#8221;(poiché considero Giorgia stessa inasfaltabile da chicchessia), con l&#8217;aggiunta di &#8220;aggravanti&#8221; alquanto irriguardose, quali il ricorso al solito stantio pregiudizio &#8220;da talent&#8221; verso Marco e le contestazioni assolutamente inconsistenti ed infondate sul suo successo ed i suoi dati di vendita, che le mie amiche hanno già ampiamente confutato.<br />
Per cui, se vogliamo confrontarci all&#8217;insegna del rispetto e del dialogo di cui i nostri artisti sono esempio, qua ogni voce è bene accetta ed ha pieno diritto cittadinanza; ma cercare di far valere le proprie tesi denigrando e sostenendo affermazioni false e pretestuose(che credo pure io siano oltretutto derivanti da una scarsa o addirittura nulla conoscenza della carriera di Marco Mengoni)non è decisamente il presupposto migliore per intavolare una serena discussione con noi.</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-177829">
		<article id="comment-177829" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/74a15cc1120bade635bf6b807f495ffc?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/74a15cc1120bade635bf6b807f495ffc?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					<cite class="fn">moony - riemersa dalla neve</cite> <span class="says">scrive:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/comment-page-7/#comment-177829"><time datetime="2017-12-07T19:43:55+00:00">
					7 dicembre 2017 at 19:43					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Postilla: ovviamente, per quel che mi riguarda, ritengo Marco inascoltabile da chicchessia tanto quanto Giorgia.<br />
Tanto per essere chiari 😉</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

				<nav id="comment-nav-below" class="navigation-comment" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/comment-page-6/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"><a href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/comment-page-8/#comments" >Commenti più recenti &rarr;</a></div>
		</nav><!-- #comment-nav-below -->
		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un commento					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/comment-page-7/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&#038;postid=44364&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Lascia+un+commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.6&#038;sig=b56de4735ad70e212437b64734163d18cc49c653#parent=https%3A%2F%2Fwww.webl0g.net%2F2017%2F12%2F07%2Fonline-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni%2Fcomment-page-7%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui social</h1><a href="http://www.webl0g.net/feed/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a><a href="https://www.instagram.com/musictvofficial/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/instagram_32x32.png" alt="instagram" /></a></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Musica e Tv in Google Play Edicola</h1><div class="textwidget custom-html-widget"><a href="http://google.com/newsstand/s/CBIw3_6EiDo"><img src="https://i1.wp.com/i64.tinypic.com/2hmde8k.jpg?w=700" alt="Google Play store page" data-recalc-dims="1"/></a></div></aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="https://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=it_logos&banner=1H2QDTTHJBECE71G6KR2&f=ifr&linkID=5d705c832dc7bf551ec529fc0861e5ff&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=nataleofferte&banner=1FPTVFYS5RM7V8GCB902&f=ifr&linkID=efc4da5a81d5a513e89f4c49c9a5d072&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>

<div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=20&l=ur1&category=amu&banner=16QF2M62EM9CAZJHJ802&f=ifr&linkID=a6e98e86849fc0230500e66b07bdd3b5&t=musicaetv-21&tracking_id=musicaetv-21" width="120" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Twitter</h1>			<div class="textwidget"><a href="https://twitter.com/musictvofficial" class="twitter-follow-button" data-show-count="true">Follow @musictvofficial</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/webl0g" class="twitter-follow-button" data-show-count="true">Follow @webl0g</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="text-31" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Facebook</h1>			<div class="textwidget"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/it/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://i1.wp.com/www.webl0g.net/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif?w=700&#038;ssl=1"  data-recalc-dims="1">
							<div class="fb-page" data-animclass=" " data-href="https://www.facebook.com/Musicaetv2.0" data-hide-cover=false data-width="270" data-height="" data-show-facepile=false  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="false">
							</div> 
							
						</div>
					
</div>
		</aside><aside id="text-27" class="widget widget_text"><h1 class="widget-title">Musica e Tv 2.0 su Instagram</h1>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3" style="width:110%; padding-bottom: 10px; " data-id="1635316793" data-num="12" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #1e73be; color: #eaeaea;">Vedi altre foto di @musictvofficial</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Seguire Instagram</a></div></div></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
					<li>
				<a href="https://www.webl0g.net/2017/12/07/x-factor-11-arriva-su-tv8-con-quattro-appuntamenti-in-chiaro-tra-cui-la-finale-in-diretta-in-simulcast-con-sky-uno/">X Factor 11 arriva su TV8 con quattro appuntamenti in chiaro tra cui la finale in diretta in simulcast con Sky Uno</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/12/07/sanremo-claudia-gerini-federico-russo-alla-conduzione/">Sanremo 2018: Claudia Gerini e Federico Russo alla conduzione di ‘Sarà Sanremo’ il 15 dicembre</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/12/07/quarto-grado-8-dicembre-2017-casi-marco-vannini-elena-ceste-lorys-stival-e-giulia-ballestri/">Quarto Grado: 8 dicembre 2017, casi Marco Vannini, Elena Ceste, Lorys Stival e Giulia Ballestri</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/12/07/roby-facchinetti-e-riccardo-fogli-il-nuovo-singolo-e-le-donne-ci-conoscono/">Roby Facchinetti e Riccardo Fogli: il nuovo singolo è ‘Le donne ci conoscono’</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/12/07/thomas-marzo-tour-tutta-italia/">Thomas: a marzo 2018 il tour in tutta Italia, ecco le prime date INFO BIGLIETTI</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/12/07/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni/">Online il video di ‘Come neve’: poesia visiva per il primo duetto di Giorgia e Marco Mengoni</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/12/07/x-factor-11-pronostici-sisal-matchpoint-semifinale-maneskin-favoriti/">X Factor 11, pronostici Sisal Matchpoint Semifinale: a un passo dall’ultimo Live i Maneskin restano i favoriti</a>
						</li>
				</ul>
		</aside>		<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=42&l=ur1&category=it_music&banner=1QN027MKP7X2XJ08KS82&f=ifr&linkID=8aed870d7f2e59a9fdf66831991dd757&t=musicaetv-21&tracking_id=musicaetv-21" width="320" height="130" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget">© 2007 - 2017 Musica e Tv 2.0. Fondatore e titolare Graziano Cozzi. Direttore responsabile Paola Maria Farina. Vice responsabile Valentina Cicolani.</div>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a rel="nofollow" href="https://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 4.3.21 -->	<div style="display:none">
	<div class="grofile-hash-map-74a15cc1120bade635bf6b807f495ffc">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webl0g.net\/2017\/12\/07\/online-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni\/":44364};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
		<link rel='stylesheet' id='aalb_templateProductCarousel_css-css'  href='https://www.webl0g.net/wp-content/plugins/amazon-associates-link-builder/template/ProductCarousel.css?ver=1.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1635316793.3a81a9f.ea6f7d5f9a40436cb0cdaba593fe3956"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=44364&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=b56de4735ad70e212437b64734163d18cc49c653#parent=https%3A%2F%2Fwww.webl0g.net%2F2017%2F12%2F07%2Fonline-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni%2Fcomment-page-7%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=44364&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.6&sig=b56de4735ad70e212437b64734163d18cc49c653#parent=https%3A%2F%2Fwww.webl0g.net%2F2017%2F12%2F07%2Fonline-il-video-di-come-neve-poesia-visiva-per-il-primo-duetto-di-giorgia-e-marco-mengoni%2Fcomment-page-7%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'3146189',post:'44364',tz:'1',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '44364' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="https://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Informazioni</a>
				</div>
			</div>
</body>
</html>