<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Francesca Michielin: dal 21 luglio Vulcano, che  anticipa un progetto importante | Musica e Tv 2.0</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="https://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="https://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Francesca Michielin: dal 21 luglio Vulcano, che  anticipa un progetto importante Feed dei commenti" href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='https://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.webl0g.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.5.9'></script>
<link rel='https://api.w.org/' href='https://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Bravo! Live’: venerdì 21 luglio l’evento benefico ‘HIT par-AID’, ospiti Emiliano Pepe, Shade, Eddy Veerus' href='https://www.webl0g.net/2017/07/17/bravo-live-venerdi-21-luglio-levento-benefico-hit-par-aid-ospiti-emiliano-pepe-shade-eddy-veerus/' />
<link rel='next' title='Caos certificazioni album FIMI/Gfk: PMI chiede spiegazioni, il comunicato stampa' href='https://www.webl0g.net/2017/07/17/caos-certificazioni-album-fimigfk-pmi-chiede-spiegazioni-il-comunicato-stampa/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/" />
<link rel='shortlink' href='https://wp.me/pdcsZ-adN' />
<link rel="alternate" type="application/json+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2017%2F07%2F17%2Ffrancesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webl0g.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webl0g.net%2F2017%2F07%2F17%2Ffrancesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Francesca Michielin: dal 21 luglio Vulcano, che  anticipa un progetto importante" />
<meta property="og:url" content="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/" />
<meta property="og:description" content="Vulcano è il titolo del nuovo singolo e video di Francesca Michielin che sarà in rotazione video e radiofonica e disponibile su tutte le piattaforme digitali da venerdì 21 luglio. Il brano anticipa…" />
<meta property="article:published_time" content="2017-07-17T11:40:51+00:00" />
<meta property="article:modified_time" content="2017-07-17T13:21:10+00:00" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="og:image" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/MICHELIN_02_469.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Webl0g" />
<meta name="twitter:image" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/MICHELIN_02_469.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Webl0g" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=270%2C270&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>

<body class="single single-post postid-39295 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul><li ><a href="https://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="https://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li><li class="page_item page-item-34230"><a href="https://www.webl0g.net/sanremo/">Festival di Sanremo</a></li><li class="page_item page-item-13617"><a href="https://www.webl0g.net/groove-it/">Groove It</a></li><li class="page_item page-item-8621"><a href="https://www.webl0g.net/interviste/">Interviste</a></li><li class="page_item page-item-8601"><a href="https://www.webl0g.net/musica/">Musica</a></li><li class="page_item page-item-8599"><a href="https://www.webl0g.net/notizie/">Notizie</a></li><li class="page_item page-item-14086"><a href="https://www.webl0g.net/televisione/">Televisione</a></li><li class="page_item page-item-8603"><a href="https://www.webl0g.net/video/">Video</a></li><li class="page_item page-item-2939"><a href="https://www.webl0g.net/disclaimer/">Disclaimer</a></li><li class="page_item page-item-5508"><a href="https://www.webl0g.net/redazione/">Redazione</a></li><li class="page_item page-item-8589"><a href="https://www.webl0g.net/contatti/">Contatti</a></li><li class="page_item page-item-26670"><a href="https://www.webl0g.net/cookies-policy/">Cookies</a></li></ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-39295" class="post-39295 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-notizie category-talenti tag-francesca-michelin tag-singoli-digitali tag-vulcano">
	<header class="entry-header">
		<h1 class="entry-title">Francesca Michielin: dal 21 luglio Vulcano, che  anticipa un progetto importante</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.webl0g.net/author/admin/">Graziano Cozzi</a> / <a class="entry-date" href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/">19 hours ago <span style="display:none;">17 luglio 2017</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="fb-root"></div>
<p style="text-align: justify;"><strong>Vulcano<i> </i></strong>è il titolo del nuovo singolo e video di <strong>Francesca Michielin</strong> che sarà in rotazione video e radiofonica e disponibile su tutte le piattaforme digitali da <strong>venerdì 21 luglio</strong>. Il brano anticipa il prossimo importante progetto discografico che uscirà in autunno.</p>
<p style="text-align: justify;"><b>Vulcano<i> </i></b>racconta <strong>Francesca</strong> attraverso uno sguardo totalmente inedito. Un brano quasi di rottura sia come sonorità, che come intenzione del brano stesso. Nel testo ricorrono spesso parole che iniziano con la lettera V. Il singolo <strong>Vulcano<em> </em></strong> è il racconto personale di <strong>Francesca</strong> oggi e della sua crescita attraverso vertigini e paure ma anche voglie e passioni.</p>
<p style="text-align: justify;"><a href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg"><img class="aligncenter size-large wp-image-39293" src="https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?resize=510%2C510" alt="FrancescaMichielin_Vulcano" srcset="https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?resize=510%2C510 510w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?resize=150%2C150 150w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?resize=300%2C300 300w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?resize=768%2C768 768w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?resize=144%2C144 144w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?resize=50%2C50 50w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?w=1500 1500w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/FrancescaMichielin_Vulcano.jpg?w=1400 1400w" sizes="(max-width: 510px) 100vw, 510px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;"><strong>Francesca</strong> lo definisce<em> “un up tempo magmatico, viscerale e caldo, e insieme elettrico e urban. Oltre alla caratteristica cassa elettronica in quattro, tipica della musica dance, i legnosi e istintivi cajon hanno aggiunto una ritmica più tribale. Il riff di piano e il giro di basso, più scuri, e il movimento dei suoni campionati che evocano il ribollire interno della lava, contrastano con gli arpeggiatori frizzanti e plastici come lapilli e gli accenti esplosivi degli ottoni. La produzione vocale è essenziale e diretta, la cellula V si ripete come pulsazione costante, come fosse il cuore stesso del vulcano”.</em></p>
<p style="text-align: justify;">Il video è firmato da <strong>Giacomo Triglia </strong>alla quinta collaborazione con Francesca, ed è stato girato a Berlino tra le 22.00 e le 5.30 del mattino: in un contrasto tra luce e buio, come nell’atmosfera che avvolge il brano, le sonorità scure del pezzo si fondono con i marciapiedi umidi e l&#8217;ambiente alternativo da una classica notte di mezza estate.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/" data-text="Francesca Michielin: dal 21 luglio Vulcano, che  anticipa un progetto importante" data-via="Webl0g" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Francesca%20Michielin%3A%20dal%2021%20luglio%20Vulcano%2C%20che%20%20anticipa%20un%20progetto%20importante https%3A%2F%2Fwww.webl0g.net%2F2017%2F07%2F17%2Ffrancesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/">17 luglio 2017</a> in <a href="https://www.webl0g.net/category/musica/" rel="category tag">musica</a>, <a href="https://www.webl0g.net/category/notizie/" rel="category tag">notizie</a>, <a href="https://www.webl0g.net/category/talenti/" rel="category tag">talenti</a>. Tags :<a href="https://www.webl0g.net/tag/francesca-michelin/" rel="tag">Francesca Michelin</a>, <a href="https://www.webl0g.net/tag/singoli-digitali/" rel="tag">Singoli Digitali</a>, <a href="https://www.webl0g.net/tag/vulcano/" rel="tag">Vulcano</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="https://www.webl0g.net/2017/07/17/bravo-live-venerdi-21-luglio-levento-benefico-hit-par-aid-ospiti-emiliano-pepe-shade-eddy-veerus/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;‘Bravo! Live’: venerdì 21 luglio l’evento benefico ‘HIT par-AID’, ospiti Emiliano Pepe, Shade, Eddy Veerus</a></div>		<div class="nav-next"><a href="https://www.webl0g.net/2017/07/17/caos-certificazioni-album-fimigfk-pmi-chiede-spiegazioni-il-comunicato-stampa/" rel="next">Caos certificazioni album FIMI/Gfk: PMI chiede spiegazioni, il comunicato stampa&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&#038;postid=39295&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Lascia+un+commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=91861963cff64f61f190dba9acb2c13e14a447d4#parent=https%3A%2F%2Fwww.webl0g.net%2F2017%2F07%2F17%2Ffrancesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="https://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui Social</h1><a href="http://www.webl0g.net/feed/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a><a href="https://www.instagram.com/musictvofficial/" ><img src="https://www.webl0g.net/wp-content/plugins/yasip/images/default/instagram_32x32.png" alt="instagram" /></a></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MusicTvOfficial" class="twitter-follow-button" data-show-count="false" data-lang="it" data-dnt="true">Segui @MusicTvOfficial</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a href="https://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
					<li>
				<a href="https://www.webl0g.net/2017/07/17/temptation-island-2017-anticipazioni-puntata-17-luglio/">Temptation Island 2017: anticipazioni puntata 17 luglio</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/17/wind-summer-festival-18-luglio-terza-puntata-gli-ospiti/">Wind Summer Festival: 18 luglio terza puntata, gli ospiti</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/17/caos-certificazioni-album-fimigfk-pmi-chiede-spiegazioni-il-comunicato-stampa/">Caos certificazioni album FIMI/Gfk: PMI chiede spiegazioni, il comunicato stampa</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/17/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante/">Francesca Michielin: dal 21 luglio Vulcano, che  anticipa un progetto importante</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/17/bravo-live-venerdi-21-luglio-levento-benefico-hit-par-aid-ospiti-emiliano-pepe-shade-eddy-veerus/">‘Bravo! Live’: venerdì 21 luglio l’evento benefico ‘HIT par-AID’, ospiti Emiliano Pepe, Shade, Eddy Veerus</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/17/planet-funk-fuori-il-nuovo-singolo-you-can-be-contro-il-cyberbullismo/">Planet Funk: fuori il nuovo singolo ‘You Can Be’ contro il cyberbullismo</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/16/siae-dati-concerti-1-trimestre-2017-in-topten-ligabue-litfiba-j-ax-fedez-e-benji-fede/">SIAE, dati concerti 1° trimestre 2017: in TopTen Ligabue, Litfiba, J-Ax &#038; Fedez e Benji &#038; Fede</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/14/festival-show-il-27-luglio-per-la-prima-volta-a-caorle-tra-gli-ospiti-elodie-thegiornalisti-e-the-kolors/">Festival Show: il 27 luglio per la prima volta a Caorle, tra gli ospiti Elodie, Thegiornalisti e The Kolors</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/14/ensi-dall1-settembre-il-nuovo-album-v-svelate-la-tracklist-e-le-collaborazioni/">Ensi: dall’1 settembre il nuovo album ‘V’, svelate la tracklist e le collaborazioni</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/14/tommy-kuti-il-nuovo-singolo-e-beautiful-in-digitale-insieme-al-brano-la-cura/">Tommy Kuti: il nuovo singolo è ‘Beautiful’, in digitale insieme al brano ‘La Cura’</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/14/collisioni-joe-bastianich-porta-a-barolo-il-suo-vino-veritas-in-una-versione-rivisitata/">Collisioni: Joe Bastianich porta a Barolo il suo ‘Vino Veritas’ in una versione rivisitata</a>
						</li>
					<li>
				<a href="https://www.webl0g.net/2017/07/14/festival-delle-lettere-ledizione-2017-il-14-15-ottobre-bando-prorogato-fino-al-15-agosto/">Festival delle Lettere: l’edizione 2017 il 14-15 ottobre, bando prorogato fino al 15 agosto</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Commenti Recenti</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marisa davoli</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-31/#comment-176940">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li><li class="recentcomments"><span class="comment-author-link">Marika</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-31/#comment-176939">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li><li class="recentcomments"><span class="comment-author-link">Aurora p.</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-30/#comment-176937">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li><li class="recentcomments"><span class="comment-author-link">Aurora p.</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-30/#comment-176936">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li><li class="recentcomments"><span class="comment-author-link">Serena</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-29/#comment-176935">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li><li class="recentcomments"><span class="comment-author-link">Elecctra</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-29/#comment-176934">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li><li class="recentcomments"><span class="comment-author-link">Simona Loconte</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-28/#comment-176933">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li><li class="recentcomments"><span class="comment-author-link">Marisa davoli</span> su <a href="https://www.webl0g.net/2017/07/04/sondaggio-musica-e-tv-2-0-playlist-estate2017-musicaetv20summerhits/comment-page-28/#comment-176932">Sondaggio Musica e Tv 2.0: Qual è la tua playlist dell’estate 2017? #Musicaetv20SummerHits</a></li></ul></aside><aside id="linkcat-9969" class="widget widget_links"><h1 class="widget-title">Siti Amici</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andreabeggi.net/">Andrea Beggi</a></li>
<li><a href="http://faremusic.it/">Fare Musica e Dintorni</a></li>
<li><a href="http://www.rositacelentano.it/">Honora- Blog di Rosita Celentano</a></li>
<li><a href="http://ilovebimbo.com/" title="I Love Bimbo">Il blog di Samantha De Grenet</a></li>
<li><a href="http://www.rosariofiorello.it/">Il sito di Fiorello</a></li>
<li><a href="http://www.jova.tv/">Jova Tv</a></li>
<li><a href="http://musicstarsblog.wordpress.com/">Music Star&#039;s Blog</a></li>
<li><a href="http://www.natashastefanenko.com/" title="Il blog di Natasha Stefanenko">Nathasha&#039;s way</a></li>
<li><a href="http://www.notizieinunclick.it/">Notizie in un click</a></li>
<li><a href="http://www.selvaggialucarelli.it/">Stanza Selvaggia</a></li>
<li><a href="http://stripesandpois.com/">Stripes &amp; Pois by Alessia Fabiani</a></li>

	</ul>
</aside>
<aside id="text-5" class="widget widget_text">			<div class="textwidget">© 2007 - 2017 Musica e Tv 2.0. Responsabili Graziano Cozzi e Paola Maria Farina. Vice responsabile Valentina Cicolani.</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 4.3.18 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webl0g.net\/2017\/07\/17\/francesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante\/":39295};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
		<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.9'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.webl0g.net/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.webl0g.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=39295&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=91861963cff64f61f190dba9acb2c13e14a447d4#parent=https%3A%2F%2Fwww.webl0g.net%2F2017%2F07%2F17%2Ffrancesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=39295&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=91861963cff64f61f190dba9acb2c13e14a447d4#parent=https%3A%2F%2Fwww.webl0g.net%2F2017%2F07%2F17%2Ffrancesca-michelin-dal-21-luglio-vulcano-che-anticipa-un-progetto-importante%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'3146189',post:'39295',tz:'2',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '39295' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="https://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Informazioni</a>
				</div>
			</div>
</body>
</html>