<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Contatti | Musica e Tv 2.0</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="http://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="http://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Contatti Feed dei commenti" href="http://www.webl0g.net/contatti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='http://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.webl0g.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.webl0g.net/contatti/comment-page-36/#comments" />
<link rel='shortlink' href='http://wp.me/PdcsZ-2ex' />
<link rel="alternate" type="application/json+oembed" href="http://www.webl0g.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webl0g.net%2Fcontatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.webl0g.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webl0g.net%2Fcontatti%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Contatti" />
<meta property="og:url" content="http://www.webl0g.net/contatti/" />
<meta property="og:description" content="Graziano Cozzi, mail: grazitaly@gmail.com. Paola Maria Farina, mail: paolamfarina@libero.it. Lorenzo Cappiello, mail: lorenzo.cappiello@live.it. Sergio Cimmino, mail: sergiocimmino@gmail.com. Valen…" />
<meta property="article:published_time" content="2013-09-07T20:35:35+00:00" />
<meta property="article:modified_time" content="2015-01-29T20:00:40+00:00" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="og:image" content="https://i1.wp.com/www.webl0g.net/wp-content/uploads/8984182128670.jpg?fit=636%2C355" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="355" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Webl0g" />
<meta name="twitter:image" content="https://i1.wp.com/www.webl0g.net/wp-content/uploads/8984182128670.jpg?fit=636%2C355&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>

<body class="page page-id-8589 page-template-default custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="http://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul><li ><a href="http://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="http://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li><li class="page_item page-item-34230"><a href="http://www.webl0g.net/sanremo/">Festival di Sanremo</a></li><li class="page_item page-item-13617"><a href="http://www.webl0g.net/groove-it/">Groove It</a></li><li class="page_item page-item-8621"><a href="http://www.webl0g.net/interviste/">Interviste</a></li><li class="page_item page-item-8601"><a href="http://www.webl0g.net/musica/">Musica</a></li><li class="page_item page-item-8599"><a href="http://www.webl0g.net/notizie/">Notizie</a></li><li class="page_item page-item-14086"><a href="http://www.webl0g.net/televisione/">Televisione</a></li><li class="page_item page-item-8603"><a href="http://www.webl0g.net/video/">Video</a></li><li class="page_item page-item-2939"><a href="http://www.webl0g.net/disclaimer/">Disclaimer</a></li><li class="page_item page-item-5508"><a href="http://www.webl0g.net/redazione/">Redazione</a></li><li class="page_item page-item-8589 current_page_item"><a href="http://www.webl0g.net/contatti/">Contatti</a></li><li class="page_item page-item-26670"><a href="http://www.webl0g.net/cookies-policy/">Cookies</a></li></ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

			
				
<article id="post-8589" class="post-8589 page type-page status-publish has-post-thumbnail hentry">
	<header class="entry-header">
		<h1 class="entry-title">Contatti</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="fb-root"></div>
<p><strong>Graziano Cozzi</strong>, mail: grazitaly@gmail.com.<strong><br />
</strong></p>
<p><strong>Paola Maria Farina</strong>, mail: paolamfarina@libero.it.<strong><br />
</strong></p>
<p><strong>Lorenzo Cappiello</strong>, mail: lorenzo.cappiello@live.it.</p>
<p><strong>Sergio Cimmino</strong>, mail: sergiocimmino@gmail.com.</p>
<p><strong>Valentina Cicolani</strong>, mail: cico.valentina@gmail.com.<strong><br />
</strong></p>
<p><strong>Star</strong>, mail: musicstarstaff@gmail.com.</p>
<p>Per invio<strong> comunicati stampa</strong> e <strong>interviste</strong> contattarci alla mail <strong>grazitaly@gmail.com</strong>.</p>
<p>Per<strong> preventivi pubblicitari</strong> contattarci alla mail <strong>grazitaly@gmail.com </strong>indicando come oggetto<strong> &#8220;Pubblicità sul sito&#8221;</strong>. Questo sito fa parte del circuito Google News che indicizza le notizie delle principali fonti giornalistiche disponibili sul web.</p>
			</div><!-- .entry-content -->
</article><!-- #post-## -->

				
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			71 pensieri su &ldquo;<span>Contatti</span>&rdquo;		</h2>

				<nav id="comment-nav-above" class="navigation-comment" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="http://www.webl0g.net/contatti/comment-page-35/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"></div>
		</nav><!-- #comment-nav-before -->
		
		<ol class="comment-list">
				<li class="post pingback">
		<p>Pingback: <a href='http://www.myhuckleberry.com/business-listing.aspx?id=25774319&#038;from=account' rel='external nofollow' class='url'>Stump removal Grand Rapids MI</a></p>
	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

				<nav id="comment-nav-below" class="navigation-comment" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="http://www.webl0g.net/contatti/comment-page-35/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"></div>
		</nav><!-- #comment-nav-below -->
		
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/contatti/comment-page-36/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&#038;postid=8589&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Lascia+un+commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=fba87058b6f2c9347823e8d58a4dfccea3b247c9#parent=http%3A%2F%2Fwww.webl0g.net%2Fcontatti%2Fcomment-page-36%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="http://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui Social</h1><a href="http://www.webl0g.net/feed/" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MusicTvOfficial" class="twitter-follow-button" data-show-count="false" data-lang="it" data-dnt="true">Segui @MusicTvOfficial</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a href="http://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="http://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Statistiche Sito</h1>			<div class="textwidget"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="statistiche contatore" ><script type="text/javascript" >
try {Histats.start(1,2452697,4,500,95,18,"00010000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2452697&101" alt="statistiche contatore" border="0"/></a></noscript>
<!-- Histats.com  END  --></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
					<li>
				<a href="http://www.webl0g.net/2017/01/27/mani-nelle-mani-michele-zarrillo-torna-a-sanremo-e-pubblica-il-nuovo-album-vivere-e-rinascere-dal-10-febbraio/">‘Mani nelle mani’: Michele Zarrillo torna a Sanremo e pubblica il nuovo album ‘Vivere e rinascere’, dal 10 febbraio</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/27/doppietta-di-clementino-al-festival-di-sanremo-sul-palco-porta-il-disagio-sociale-dei-ragazzi-fuori/">Doppietta di Clementino al Festival di Sanremo: sul palco porta il disagio sociale dei ‘Ragazzi fuori’</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/27/ritorno-a-cayo-cochinos-dal-30-gennaio-lisola-dei-famosi-conduce-alessia-marcuzzi-vladimir-luxuria-opinionista/">Ritorno a Cayo Cochinos: dal 30 gennaio L’Isola dei Famosi. Conduce Alessia Marcuzzi, Vladimir Luxuria opinionista</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/26/al-festival-per-realizzare-un-sogno-ron-si-racconta-non-mi-sono-accontentato-e-porto-a-sanremo-il-progetto-per-aisla/">Al Festival per realizzare un sogno, Ron si racconta: «Non mi sono accontentato e porto a Sanremo il progetto per AISLA»</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/25/intervista-a-roberta-giallo-quando-allamore-chiedevo-la-tempesta-il-mio-anno-zero-senza-lieto-fine/">Intervista a Roberta Giallo: «Quando all’amore chiedevo la tempesta. Il mio anno zero senza lieto fine»</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/25/sting-candidato-agli-oscar-per-the-empty-chair-dal-27-gennaio-in-radio-il-singolo-one-fine-day/">Sting candidato agli Oscar per ‘The Empty Chair’, dal 27 gennaio in radio il singolo ‘One Fine Day’</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/24/pur-di-fare-musica-paolo-belli-al-teatro-greco-di-roma-dall1-al-5-febbraio-poi-ballando-con-le-stelle/">‘Pur di fare musica’: Paolo Belli al Teatro Greco di Roma dall’1 al 5 febbraio. Poi ‘Ballando con le Stelle’</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/24/ermal-meta-al-festival-di-sanremo-con-la-coraggiosa-vietato-morire-lalbum-negli-store-dal-10-febbraio/">Ermal Meta: al Festival di Sanremo con la coraggiosa ‘Vietato morire’. L’album negli store dal 10 febbraio</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/24/modena-modena-park-dopo-siae-anche-best-union-company-s-p-a-diffida-viagogo-e-ticketbiz/">Modena&#8230; Modena Park: dopo SIAE anche Best Union Company S.p.A. diffida Viagogo e Ticketbiz</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/24/la-via-di-casa-mia-dal-2-febbraio-nelle-librerie-lautobiografia-di-gionnyscandal-le-presentazioni/">‘La via di casa mia’: dal 2 febbraio nelle librerie l’autobiografia di GionnyScandal. Le presentazioni</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/24/tiziano-ferro-ha-mantenuto-la-promessa-quando-la-scrittura-e-passione-e-bisogno-intervista-a-emanuele-dabbono/">«Tiziano Ferro ha mantenuto la promessa»: quando la scrittura è passione e bisogno. Intervista a Emanuele Dabbono</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/01/23/la-rincorsa-di-simone-delfanti-in-radio-e-nei-digital-stores-il-nuovo-singolo-per-averti/">La rincorsa di Simone Delfanti: in radio e nei digital store il nuovo singolo ‘Per Averti’</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Commenti Recenti</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://own-a-maxmuscle.pro/story.php?id=21193' rel='external nofollow' class='url'>house foundation repair san antonio</a></span> su <a href="http://www.webl0g.net/redazione/comment-page-32/#comment-171147">Redazione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://issuu.com/treerapids' rel='external nofollow' class='url'>Emergency Tree service Grand Rapids MI</a></span> su <a href="http://www.webl0g.net/redazione/comment-page-31/#comment-171146">Redazione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.myhuckleberry.com/business-listing.aspx?id=25774319&#038;from=account' rel='external nofollow' class='url'>Stump removal Grand Rapids MI</a></span> su <a href="http://www.webl0g.net/contatti/comment-page-36/#comment-171144">Contatti</a></li><li class="recentcomments"><span class="comment-author-link">Zin</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-242/#comment-171143">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-241/#comment-171140">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://youtu.be/9uGgG6zE6-w' rel='external nofollow' class='url'>poor posture</a></span> su <a href="http://www.webl0g.net/redazione/comment-page-31/#comment-171138">Redazione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://superrealitys.info/story.php?id=14916' rel='external nofollow' class='url'>air conditioning companies Tampa FL</a></span> su <a href="http://www.webl0g.net/redazione/comment-page-30/#comment-171137">Redazione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://youtu.be/2gj4ujWpKtwL' rel='external nofollow' class='url'>yoga programs online</a></span> su <a href="http://www.webl0g.net/contatti/comment-page-35/#comment-171133">Contatti</a></li></ul></aside><aside id="linkcat-9969" class="widget widget_links"><h1 class="widget-title">Siti Amici</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andreabeggi.net/">Andrea Beggi</a></li>
<li><a href="http://faremusic.it/">Fare Musica e Dintorni</a></li>
<li><a href="http://www.rositacelentano.it/">Honora- Blog di Rosita Celentano</a></li>
<li><a href="http://ilovebimbo.com/" title="I Love Bimbo">Il blog di Samantha De Grenet</a></li>
<li><a href="http://www.rosariofiorello.it/">Il sito di Fiorello</a></li>
<li><a href="http://www.jova.tv/">Jova Tv</a></li>
<li><a href="http://musicstarsblog.wordpress.com/">Music Star&#039;s Blog</a></li>
<li><a href="http://www.natashastefanenko.com/" title="Il blog di Natasha Stefanenko">Nathasha&#039;s way</a></li>
<li><a href="http://www.selvaggialucarelli.it/">Stanza Selvaggia</a></li>
<li><a href="http://stripesandpois.com/">Stripes &amp; Pois by Alessia Fabiani</a></li>

	</ul>
</aside>
<aside id="text-5" class="widget widget_text">			<div class="textwidget">© 2007 - 2017 Musica e Tv 2.0. Responsabili Graziano Cozzi e Paola Maria Farina. Vice responsabile Valentina Cicolani.</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=8589&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=fba87058b6f2c9347823e8d58a4dfccea3b247c9#parent=http%3A%2F%2Fwww.webl0g.net%2Fcontatti%2Fcomment-page-36%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=8589&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=fba87058b6f2c9347823e8d58a4dfccea3b247c9#parent=http%3A%2F%2Fwww.webl0g.net%2Fcontatti%2Fcomment-page-36%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'3146189',post:'8589',tz:'1',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '8589' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Informazioni</a>
				</div>
			</div>
</body>
</html>