<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Sanremo 2017, Alessio Bernabei: «Al Festival come a Woodstock: porto me stesso per farmi capire di più», Intervista | Musica e Tv 2.0</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="http://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="http://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Sanremo 2017, Alessio Bernabei: «Al Festival come a Woodstock: porto me stesso per farmi capire di più», Intervista Feed dei commenti" href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='http://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.webl0g.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.webl0g.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sanremo 2017, la conferenza stampa di martedì 7 febbraio. Scaletta e ospiti della prima serata' href='http://www.webl0g.net/2017/02/07/sanremo-2017-la-conferenza-stampa-di-martedi-7-febbraio-scaletta-e-ospiti-della-prima-serata/' />
<link rel='next' title='Sanremo 2017: come si vota serata per serata. I sistemi di votazione per Campioni e Nuove Proposte' href='http://www.webl0g.net/2017/02/07/sanremo-2017-come-si-vota-serata-per-serata-i-sistemi-di-votazione-per-campioni-e-nuove-proposte/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/" />
<link rel='shortlink' href='http://wp.me/pdcsZ-92A' />
<link rel="alternate" type="application/json+oembed" href="http://www.webl0g.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webl0g.net%2F2017%2F02%2F07%2Fsanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.webl0g.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webl0g.net%2F2017%2F02%2F07%2Fsanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2017, Alessio Bernabei: «Al Festival come a Woodstock: porto me stesso per farmi capire di più», Intervista" />
<meta property="og:url" content="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/" />
<meta property="og:description" content="Tre anni di Sanremo per Carlo Conti, ma tre anni di Festival anche per Alessio Bernabei che in questa 67° edizione torna all’Ariston con il brano Nel mezzo di un applauso firmato da Casalino, Faini…" />
<meta property="article:published_time" content="2017-02-07T14:06:31+00:00" />
<meta property="article:modified_time" content="2017-02-07T14:06:31+00:00" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="og:image" content="https://i1.wp.com/www.webl0g.net/wp-content/uploads/bernabei-2.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Webl0g" />
<meta name="twitter:image" content="https://i1.wp.com/www.webl0g.net/wp-content/uploads/bernabei-2.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Webl0g" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>

<body class="single single-post postid-34756 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="http://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul><li ><a href="http://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="http://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li><li class="page_item page-item-34230"><a href="http://www.webl0g.net/sanremo/">Festival di Sanremo</a></li><li class="page_item page-item-13617"><a href="http://www.webl0g.net/groove-it/">Groove It</a></li><li class="page_item page-item-8621"><a href="http://www.webl0g.net/interviste/">Interviste</a></li><li class="page_item page-item-8601"><a href="http://www.webl0g.net/musica/">Musica</a></li><li class="page_item page-item-8599"><a href="http://www.webl0g.net/notizie/">Notizie</a></li><li class="page_item page-item-14086"><a href="http://www.webl0g.net/televisione/">Televisione</a></li><li class="page_item page-item-8603"><a href="http://www.webl0g.net/video/">Video</a></li><li class="page_item page-item-2939"><a href="http://www.webl0g.net/disclaimer/">Disclaimer</a></li><li class="page_item page-item-5508"><a href="http://www.webl0g.net/redazione/">Redazione</a></li><li class="page_item page-item-8589"><a href="http://www.webl0g.net/contatti/">Contatti</a></li><li class="page_item page-item-26670"><a href="http://www.webl0g.net/cookies-policy/">Cookies</a></li></ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-34756" class="post-34756 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-musica category-notizie category-sanremo tag-alessio-bernabei tag-festival-di-sanremo tag-intervista tag-nel-mezzo-di-un-applauso tag-sanremo-2017">
	<header class="entry-header">
		<h1 class="entry-title">Sanremo 2017, Alessio Bernabei: «Al Festival come a Woodstock: porto me stesso per farmi capire di più», Intervista</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="http://www.webl0g.net/author/paola-maria-farina/">Paola Maria Farina</a> / <a class="entry-date" href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/">11 hours ago <span style="display:none;">7 febbraio 2017</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="fb-root"></div>
<p style="text-align: justify;">Tre anni di Sanremo per Carlo Conti, ma tre anni di Festival anche per <strong>Alessio Bernabei</strong> che <a href="http://www.webl0g.net/2017/02/01/sanremo-2017-alessio-bernabei-inaugura-un-nuovo-capitolo-discografico-e-a-maggio-torna-sul-palco/">in questa 67° edizione torna all’Ariston</a> con il brano <strong><em>Nel mezzo di un applauso</em></strong> firmato da Casalino, Faini, Casagrande. Con un album a fine lavorazione e un libro autobiografico già sugli scaffali delle librerie, il giovane artista si presenta sul palco con il piglio di chi vuole dimostrare di essere ben più di un ciuffo o di un fenomeno attira-ragazzine.</p>
<p style="text-align: justify;">Accattivante, energico e <strong>adrenalinico</strong>, l’inedito ha un sapore romantico ma non sdolcinato, iperuranico e terreno, tra l’<strong>onirico</strong> e il realistico. E per la serata delle cover <em>giovedì 9 febbraio</em>, Bernabei ripesca tra i successi della canzone italiana <strong><em>Un giorno credi</em></strong> dall’album di debutto di Edoardo Bennato nel 1973. Quando si dice generazioni a confronto. Abbiamo <strong>incontrato</strong> Alessio a poche ore dal debutto sanremese e ci ha raccontato il suo Festival, ma anche qualcosa in più sul nuovo album. E sul suo pubblico&#8230;</p>
<div id="attachment_34597" style="width: 366px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg"><img class="wp-image-34597" src="https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?resize=360%2C360" alt="Bernabei_Nel mezzo di un applauso_45 cover" srcset="https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?w=2159 2159w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?resize=150%2C150 150w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?resize=300%2C300 300w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?resize=768%2C768 768w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?resize=510%2C510 510w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?resize=144%2C144 144w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?resize=50%2C50 50w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?w=1400 1400w, https://i1.wp.com/www.webl0g.net/wp-content/uploads/Bernabei_Nel-mezzo-di-un-applauso_45-cover.jpg?w=2100 2100w" sizes="(max-width: 360px) 100vw, 360px" data-recalc-dims="1" /></a><p class="wp-caption-text">La cover del vinile 45 giri, in edizione limitata, che contiene “Nel mezzo di un applauso” e la cover “Un giorno credi” di Edoardo Bennato</p></div>
<p style="text-align: justify;"><strong>Alessio, torni sul palco del Teatro Ariston per la terza volta in tre anni, hai fatto l’en plein!<br />
</strong>Mi sto affezionando a <strong>Sanremo</strong>, si vede? Tutti gli anni mi trovate qua insieme ai gabbiani (<em>sorride</em>, ndr).</p>
<p style="text-align: justify;"><strong>Beh, vorrà dire che ogni anno le canzoni che presenti convincono Carlo Conti e il suo team&#8230;<br />
</strong>Ma sì, in realtà porto brani che mi rappresentano e la <strong>verità</strong> poi convince sempre chi ti deve selezionare; quindi, se un pezzo ti rappresenta è un vestito perfetto per te e secondo me questo ti porta a essere scelto. A Carlo Conti non dispiaccio, ecco; in fondo i suoi tre anni di direzione e presentazione del Festival sono anche tre anni di Alessio Bernabei. Lo stesso Conti mi ha detto che lo seguo sempre, tre anni insieme; e questo è bello.</p>
<p style="text-align: justify;"><strong>Come è cambiato il modo di affrontare il palco?<br />
</strong>Non è cambiato molto, magari c’è più consapevolezza perché ogni anno un artista cresce e fa delle esperienze che riversa anche sul palco di Sanremo: è un po’ come la partita finale di <strong>campionato</strong>, in cui ti chiedi che cosa hai imparato durante l’anno. Questa volta sicuramente ci sono l’energia di sempre, la tensione e l’adrenalina ma anche più <strong>consapevolezza</strong>, cosa che non guasta mai.</p>
<p style="text-align: justify;"><strong>Che clima generale hai respirato fin dalle prime prove?<br />
</strong>Il clima è molto acceso e caldo anche perché Carlo non si risparmia mai sul cast e costruisce una squadra sempre fortissima; mi sento circondato da tante “bestie da palcoscenico”, <strong>mostri sacri </strong>della musica e quindi sto coi piedi ben piantati a terra.</p>
<div id="attachment_34596" style="width: 486px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg"><img class="wp-image-34596" src="https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg?resize=480%2C320" alt="Alessio Bernabei 2017" srcset="https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg?w=2880 2880w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg?resize=300%2C200 300w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg?resize=768%2C512 768w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg?resize=510%2C340 510w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg?w=1400 1400w, https://i2.wp.com/www.webl0g.net/wp-content/uploads/Bernabei028.jpg?w=2100 2100w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></a><p class="wp-caption-text">Ph. Credit: Riccardo Ambrosio</p></div>
<p style="text-align: justify;"><strong>Ci racconti la canzone che porti in questo 2017, <em>Nel mezzo di un applauso</em>?<br />
</strong>È una canzone che parla dell’<strong>amore inaspettato</strong> nei piccoli particolari e la metafora centrale è quella di un universo che dall’alto applaude la festa d’amore sulla Terra. Quindi è una visione onirica, un po’ fantastica, dell’amore, che mi piace molto. Della serie più alla Tim Burton che alla Spielberg.</p>
<p style="text-align: justify;"><strong>Ma cosa provi tu, <em>Nel mezzo di un applauso</em> vero, da parte del pubblico?<br />
</strong>L’applauso è il pane quotidiano per noi artisti, è la prova dell’<strong>emozione </strong>che arriva al pubblico. Vivo di applausi e, allora, perché non parlarne anche in una canzone?</p>
<p style="text-align: justify;"><strong>Qual è la paura più grande prima dell’esperienza sanremese e quale, invece, la cosa che ami di più?<br />
</strong>La tensione più grande è non riuscire a essere completamente<strong> me stesso</strong> verso il pubblico, a non compiere una performance a pieno delle mie potenzialità: temo, per esempio, anche solo un piccolo calo di voce perché vorrei fare un’esibizione impeccabile come fosse un album e come già è stata nelle prove. La cosa, invece, che mi piace di più – e che poi è anche un <strong>desiderio</strong> – è la possibilità che Alessio Bernabei diventi un cantante più conosciuto e un po’ più capito dal pubblico. Non solo sono il bel faccino con il ciuffo, ecco: Alessio è un artista che ha qualcosa da dire e riesce a emozionare comunicando con le sue canzoni.</p>
<p style="text-align: justify;"><strong>Nel 2016 di fronte alla tua attitudine all’Ariston avevo twittato così “Alessio Bernabei sul palco del Festival come all’Alcatraz”: anche questa volta lo spirito è quello?<br />
</strong>Secondo me l’essenziale è essere te stesso, a Woodstock come all’Ariston; perché trasformarsi a Sanremo? Devi essere <strong>te stesso</strong>, anche perché è quello che poi esce da un tour o da un album e dai live al di fuori di quel teatro. Secondo me, sei vincente quando porti quello che sei e secondo me, per dire, <strong>Il Volo</strong> in giacca e cravatta, tutti precisi a sparare i loro acuti, sono stati davvero loro e hanno vinto perché sono stati loro stessi e hanno convinto il pubblico perché sono stati veri. Per quanto mi riguarda sono vero, piaccio a chi piaccio ma c’è inevitabilmente una parte di pubblico a cui posso non piacere anche perché magari preferisce le <em>ballad</em>. Sanremo resta una grande vetrina e poi <strong>vada come vada</strong>.</p>
<p style="text-align: justify;"><strong>A proposito di pubblico, è cambiato il tuo in questi anni?<br />
</strong>Nel mio percorso artistico sì, perché ho cominciato che eravamo quasi una boyband in passato che ha attirato soprattutto <strong><em>teenagers</em></strong>. Cambiando direzione, dallo scorso anno, come solista un po’ il <em>range</em> si è allargato: ci sono parecchie mamme, trentenni e quarantenni. E poi ci sono i gruppi <strong>over</strong> che sono molto attivi sui social, sono fighissime! E questo mi fa capire che la musica si rivolge a un pubblico più esteso e non solo ai ragazzi.</p>
<div align="center">
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="it">Ecco il vinile di <a href="https://twitter.com/hashtag/NelMezzoDiUnApplauso?src=hash">#NelMezzoDiUnApplauso</a>! Uscirà in edizione limitata e potete già prenotarlo qui: <a href="https://t.co/6qPxff4i5k">https://t.co/6qPxff4i5k</a><br />
<a href="https://twitter.com/hashtag/Sanremo2017?src=hash">#Sanremo2017</a> <a href="https://t.co/rs8fUkS6q0">pic.twitter.com/rs8fUkS6q0</a></p>
<p>— Alessio Bernabei (@alessiobernabei) <a href="https://twitter.com/alessiobernabei/status/827592499984084993">3 febbraio 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
</div>
<p style="text-align: justify;"><strong>Hai un album in uscita a primavera e da poco hai pubblicato il libro <em>Jack è uscito dal gruppo:</em> com’è questo inizio 2017?<br />
</strong>L’anno è partito alla grande! <strong><em>Jack è uscito dal gruppo </em></strong>sta andando molto bene tanto che è arrivato al terzo posto nella classifica dei libri più venduti in Italia; anche se la mia carriera è breve ho voluto raccontare in un libro autobiografico le poche emozioni che ho vissuto finora. Per quanto riguarda l’<strong>album</strong>, devo completarlo subito dopo Sanremo: quindi dopo questa settimana, mi chiudo in studio a finirlo. Sarà un disco molto importante perché ci sarà il <strong>90% del mio cuore</strong> all’interno.</p>
<p style="text-align: justify;"><strong>E il restante 10%?<br />
</strong>Diciamo che è lo zampino di altri <strong>autori</strong> che hanno collaborato con me.</p>
<p style="text-align: justify;"><strong>Infine arrivano gli appuntamenti live&#8230;<br />
</strong>Esatto, ci sono due <strong>anteprime</strong> del tour il <em>10 maggio</em> all’Alcatraz di Milano e il <em>13 maggio</em> all’Orion di Roma. Sono aperte le prevendite e le mie fan già scalpitano; sono molto felice di questo perché non vedo l’ora di fare concerti, è la cosa più bella che c’è.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/" data-text="Sanremo 2017, Alessio Bernabei: «Al Festival come a Woodstock: porto me stesso per farmi capire di più», Intervista" data-via="Webl0g" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Sanremo%202017%2C%20Alessio%20Bernabei%3A%20%C2%ABAl%20Festival%20come%20a%20Woodstock%3A%20porto%20me%20stesso%20per%20farmi%20capire%20di%20pi%C3%B9%C2%BB%2C%20Intervista http%3A%2F%2Fwww.webl0g.net%2F2017%2F02%2F07%2Fsanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/">7 febbraio 2017</a> in <a href="http://www.webl0g.net/category/interviste/" rel="category tag">interviste</a>, <a href="http://www.webl0g.net/category/musica/" rel="category tag">musica</a>, <a href="http://www.webl0g.net/category/notizie/" rel="category tag">notizie</a>, <a href="http://www.webl0g.net/category/sanremo/" rel="category tag">Sanremo</a>. Tags :<a href="http://www.webl0g.net/tag/alessio-bernabei/" rel="tag">Alessio Bernabei</a>, <a href="http://www.webl0g.net/tag/festival-di-sanremo/" rel="tag">festival di sanremo</a>, <a href="http://www.webl0g.net/tag/intervista/" rel="tag">intervista</a>, <a href="http://www.webl0g.net/tag/nel-mezzo-di-un-applauso/" rel="tag">Nel mezzo di un applauso</a>, <a href="http://www.webl0g.net/tag/sanremo-2017/" rel="tag">Sanremo 2017</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="http://www.webl0g.net/2017/02/07/sanremo-2017-la-conferenza-stampa-di-martedi-7-febbraio-scaletta-e-ospiti-della-prima-serata/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Sanremo 2017, la conferenza stampa di martedì 7 febbraio. Scaletta e ospiti della prima serata</a></div>		<div class="nav-next"><a href="http://www.webl0g.net/2017/02/07/sanremo-2017-come-si-vota-serata-per-serata-i-sistemi-di-votazione-per-campioni-e-nuove-proposte/" rel="next">Sanremo 2017: come si vota serata per serata. I sistemi di votazione per Campioni e Nuove Proposte&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&#038;postid=34756&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Lascia+un+commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=541b9a3419c20ad9e4414f6229ddb08def1b9458#parent=http%3A%2F%2Fwww.webl0g.net%2F2017%2F02%2F07%2Fsanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="http://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui Social</h1><a href="http://www.webl0g.net/feed/" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MusicTvOfficial" class="twitter-follow-button" data-show-count="false" data-lang="it" data-dnt="true">Segui @MusicTvOfficial</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a href="http://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="http://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Statistiche Sito</h1>			<div class="textwidget"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="statistiche contatore" ><script type="text/javascript" >
try {Histats.start(1,2452697,4,500,95,18,"00010000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2452697&101" alt="statistiche contatore" border="0"/></a></noscript>
<!-- Histats.com  END  --></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
					<li>
				<a href="http://www.webl0g.net/2017/02/07/sanremo-2017-come-si-vota-serata-per-serata-i-sistemi-di-votazione-per-campioni-e-nuove-proposte/">Sanremo 2017: come si vota serata per serata. I sistemi di votazione per Campioni e Nuove Proposte</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/07/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista/">Sanremo 2017, Alessio Bernabei: «Al Festival come a Woodstock: porto me stesso per farmi capire di più», Intervista</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/07/sanremo-2017-la-conferenza-stampa-di-martedi-7-febbraio-scaletta-e-ospiti-della-prima-serata/">Sanremo 2017, la conferenza stampa di martedì 7 febbraio. Scaletta e ospiti della prima serata</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/06/sanremo-2017-braschi-nel-mare-ci-sono-i-coccodrilli-e-un-acquerello-di-fotogrammi-il-mio-disco-onesto/">Sanremo 2017, Braschi: «‘Nel mare ci sono i coccodrilli’ è un acquerello di fotogrammi. Il mio disco? Onesto»</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/06/sanremo-2017-mina-al-festival-tim-riporta-la-tigre-di-cremona-insieme-a-just-some-motion/">Sanremo 2017, Mina al Festival: TIM porta all’Ariston la tigre di Cremona insieme a Just Some Motion</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/06/sanremo-2017-la-conferenza-stampa-di-lunedi-6-febbraio-annunciato-robin-schulz-super-ospite/">Sanremo 2017, la conferenza stampa di lunedì 6 febbraio. Annunciato Robin Schulz super ospite</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/06/sanremo-2017-sergio-sylvestre-pubblica-il-primo-album-con-questo-disco-vi-dico-venite-a-nuotare-in-piscina-con-me/">Sanremo 2017, Sergio Sylvestre pubblica il primo album: «Con questo disco vi dico: venite a nuotare in piscina con me»</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/05/sanremo-2017-nesli-e-alice-paba-al-festival-con-uno-spirito-naif-nella-musica-sincontrano-i-nostri-mondi-intervista/">Sanremo 2017, Nesli e Alice Paba: «Al Festival con uno spirito naif. Nella musica s’incontrano i nostri mondi». Intervista</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/04/nuoveproposte-intervista-a-lele-da-amici-a-sanremo-mi-piace-pensare-alla-bellezza-di-questo-momento/">#NuoveProposte Intervista a Lele, da Amici a Sanremo: «Mi piace pensare alla bellezza di questo momento»</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/04/sanremo-2017-sondaggio-musica-e-tv-2-0-vota-il-tuo-podio-del-festival-2017-campioni/">Sanremo 2017, Sondaggio Musica e Tv 2.0: vota il tuo podio del Festival 2017 #Campioni</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/04/sanremo-2017-sondaggio-musica-e-tv-2-0-vota-il-tuo-cantante-preferito-tra-le-nuoveproposte/">Sanremo 2017, Sondaggio Musica e Tv 2.0: vota il tuo cantante preferito tra le #NuoveProposte</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/02/04/sanremo-2017-raige-e-giulia-luzi-sul-palco-con-determinazione-essere-in-due-dimezza-lo-stress-e-raddoppia-le-gioie-intervista/">Sanremo 2017, Raige e Giulia Luzi sul palco con determinazione. «Essere in due dimezza lo stress e raddoppia le gioie». Intervista</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Commenti Recenti</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-296/#comment-172009">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">Zin</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-296/#comment-172005">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">Sefy</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-295/#comment-172004">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">Zin</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-295/#comment-172000">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">Sefy</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-294/#comment-171999">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-294/#comment-171996">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">Zin</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-293/#comment-171995">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-293/#comment-171988">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li></ul></aside><aside id="linkcat-9969" class="widget widget_links"><h1 class="widget-title">Siti Amici</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andreabeggi.net/">Andrea Beggi</a></li>
<li><a href="http://faremusic.it/">Fare Musica e Dintorni</a></li>
<li><a href="http://www.rositacelentano.it/">Honora- Blog di Rosita Celentano</a></li>
<li><a href="http://ilovebimbo.com/" title="I Love Bimbo">Il blog di Samantha De Grenet</a></li>
<li><a href="http://www.rosariofiorello.it/">Il sito di Fiorello</a></li>
<li><a href="http://www.jova.tv/">Jova Tv</a></li>
<li><a href="http://musicstarsblog.wordpress.com/">Music Star&#039;s Blog</a></li>
<li><a href="http://www.natashastefanenko.com/" title="Il blog di Natasha Stefanenko">Nathasha&#039;s way</a></li>
<li><a href="http://www.selvaggialucarelli.it/">Stanza Selvaggia</a></li>
<li><a href="http://stripesandpois.com/">Stripes &amp; Pois by Alessia Fabiani</a></li>

	</ul>
</aside>
<aside id="text-5" class="widget widget_text">			<div class="textwidget">© 2007 - 2017 Musica e Tv 2.0. Responsabili Graziano Cozzi e Paola Maria Farina. Vice responsabile Valentina Cicolani.</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.webl0g.net\/2017\/02\/07\/sanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista\/":34756};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
		<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=34756&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=541b9a3419c20ad9e4414f6229ddb08def1b9458#parent=http%3A%2F%2Fwww.webl0g.net%2F2017%2F02%2F07%2Fsanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=34756&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=541b9a3419c20ad9e4414f6229ddb08def1b9458#parent=http%3A%2F%2Fwww.webl0g.net%2F2017%2F02%2F07%2Fsanremo-2017-alessio-bernabei-al-festival-come-a-woodstock-porto-me-stesso-per-farmi-capire-di-piu-intervista%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'3146189',post:'34756',tz:'1',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '34756' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Informazioni</a>
				</div>
			</div>
</body>
</html>