<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica | Musica e Tv 2.0</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.webl0g.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.webl0g.net/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed" href="http://www.webl0g.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; Feed dei commenti" href="http://www.webl0g.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica e Tv 2.0 &raquo; L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica Feed dei commenti" href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.webl0g.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.webl0g.net/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.webl0g.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.webl0g.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #7f7f7f;
}

</style>
<link rel='stylesheet' id='expound-style-css'  href='http://www.webl0g.net/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.webl0g.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.webl0g.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://www.webl0g.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.webl0g.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.webl0g.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eros Ramazzotti: concluso al Forum di Assago il Perfetto World Tour 2016' href='http://www.webl0g.net/2016/12/21/eros-ramazzotti-concluso-al-forum-di-assago-il-perfetto-world-tour-2016/' />
<link rel='next' title='Riapre la cucina di MasterChef Italia, al via la sesta edizione. I giudici: «Ci siamo divertiti. Un ristorante insieme? Mai!»' href='http://www.webl0g.net/2016/12/22/riapre-la-cucina-di-masterchef-italia-al-via-la-sesta-edizione-i-giudici-ci-siamo-divertiti-un-ristorante-insieme-mai/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-499/#comments" />
<link rel='shortlink' href='http://wp.me/pdcsZ-8NQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.webl0g.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webl0g.net%2F2016%2F12%2F22%2Fleuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.webl0g.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.webl0g.net%2F2016%2F12%2F22%2Fleuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<link rel="shortcut icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<link rel="apple-touch-icon" href="http://www.webl0g.net/wp-content/uploads/gwpf_icon/favicon.png" />
<!-- End Genie WP Favicon -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #1281e2;
        }
	
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica" />
<meta property="og:url" content="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/" />
<meta property="og:description" content="Non c&#8217;è stato concerto che, in Italia o all&#8217;estero, non abbia portato il nome di Marco Mengoni a dominare sui social, protagonista di una valanga di tweet, post, status, commenti e imma…" />
<meta property="article:published_time" content="2016-12-21T23:21:15+00:00" />
<meta property="article:modified_time" content="2016-12-21T23:24:02+00:00" />
<meta property="og:site_name" content="Musica e Tv 2.0" />
<meta property="og:image" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?fit=1200%2C1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@Webl0g" />
<meta name="twitter:image" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?fit=1200%2C1200&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Webl0g" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.webl0g.net/wp-content/uploads/cropped-logo-2.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>

<body class="single single-post postid-33842 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="http://www.webl0g.net/" title="Musica e Tv 2.0" rel="home">Musica e Tv 2.0</a></h1>
				<h2 class="site-description">Portale di Musica, Televisione e Spettacolo</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

			<div class="menu"><ul><li ><a href="http://www.webl0g.net/">Home</a></li><li class="page_item page-item-8606"><a href="http://www.webl0g.net/concerti-ed-eventi/">Concerti</a></li><li class="page_item page-item-34230"><a href="http://www.webl0g.net/sanremo/">Festival di Sanremo</a></li><li class="page_item page-item-13617"><a href="http://www.webl0g.net/groove-it/">Groove It</a></li><li class="page_item page-item-8621"><a href="http://www.webl0g.net/interviste/">Interviste</a></li><li class="page_item page-item-8601"><a href="http://www.webl0g.net/musica/">Musica</a></li><li class="page_item page-item-8599"><a href="http://www.webl0g.net/notizie/">Notizie</a></li><li class="page_item page-item-14086"><a href="http://www.webl0g.net/televisione/">Televisione</a></li><li class="page_item page-item-8603"><a href="http://www.webl0g.net/video/">Video</a></li><li class="page_item page-item-2939"><a href="http://www.webl0g.net/disclaimer/">Disclaimer</a></li><li class="page_item page-item-5508"><a href="http://www.webl0g.net/redazione/">Redazione</a></li><li class="page_item page-item-8589"><a href="http://www.webl0g.net/contatti/">Contatti</a></li><li class="page_item page-item-26670"><a href="http://www.webl0g.net/cookies-policy/">Cookies</a></li></ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-33842" class="post-33842 post type-post status-publish format-standard has-post-thumbnail hentry category-concerti-ed-eventi category-musica category-notizie tag-europa tag-marco-mengoni tag-marco-mengoni-live tag-mengoni-live-2016 tag-sai-che tag-social tag-tour tag-twitter">
	<header class="entry-header">
		<h1 class="entry-title">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="http://www.webl0g.net/author/paola-maria-farina/">Paola Maria Farina</a> / <a class="entry-date" href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/">22 dicembre 2016</a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="fb-root"></div>
<p style="text-align: justify;">Non c&#8217;è stato concerto che, in Italia o all&#8217;estero, non abbia portato il nome di <strong>Marco Mengoni</strong> a dominare sui social, protagonista di una valanga di tweet, post, status, commenti e immagini legate dal <em>fil rouge</em> del <strong><em>Mengoni Live 2016</em></strong>. Perché l&#8217;esercito del cantautore di Ronciglione è fatto così: quando si mobilita lo fa per bene, in massa, con grandi numeri, certo, ma soprattutto con il cuore. E questo cuore ha battuto assai nelle ultime settimane quando l&#8217;artista ha calcato i palcoscenici del vecchio continente per il suo primo tour europeo.</p>
<p><img class="aligncenter wp-image-33846" src="https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?resize=400%2C400" srcset="https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?w=2560 2560w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?resize=150%2C150 150w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?resize=300%2C300 300w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?resize=768%2C768 768w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?resize=510%2C510 510w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?resize=144%2C144 144w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?resize=50%2C50 50w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?w=1400 1400w, https://i0.wp.com/www.webl0g.net/wp-content/uploads/PhotoGrid_1482259371655.png?w=2100 2100w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Qualche dato? I post dedicati al <strong><em>#MengoniLive</em></strong> hanno raggiunto <em>46.600.000</em> persone su Facebook mentre il popolo di Twitter ha interagito più di <em>380.000</em> volte usando l&#8217;hashtag ufficiale in  oltre 600.000 tweet; e sono state 47 le volte in cui gli hashtag dedicati all&#8217;artista sono entrati nei <em>Trending Topics</em> con un picco record di quattro <em>hashtag</em> contemporaneamente nella Top 20 di Twitter. Dati importanti anche da Instagram, dove il racconto fotografico collettivo all&#8217;insegna de <strong><em>#IlMioMengoniLive</em></strong> conta finora oltre 65.000 card.</p>
<p style="text-align: justify;">La produzione internazionale Live Nation ha reso possibile l&#8217;allestimento di uno spettacolo con oltre 20 brani e quasi 2 ore e mezza di live show, che ha viaggiato in lungo e in largo attraversando tutte le stagioni, dalla primavera 2015 a dicembre 2016 chiudendo in quel di Varsavia. Così, Marco Mengoni può contare in calendario <strong>50 date </strong>complessive nelle quali si è esibito davanti a <strong><em>350mila</em></strong> persone,<strong> </strong>inanellando un<em><strong> sold out</strong> </em>dopo l&#8217;altro.</p>
<div align="center">
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="it">Con <a href="https://twitter.com/hashtag/ilmioMengoniLive2016?src=hash">#ilmioMengoniLive2016</a> ricordiamo ORA i momenti migliori del TOUR: i vostri tweet nella sezione COMMUNITY dell&#8217;<a href="https://twitter.com/hashtag/AppMarcoMengoni?src=hash">#AppMarcoMengoni</a>!<br />
Staff <a href="https://t.co/HQ5W6A1w0M">pic.twitter.com/HQ5W6A1w0M</a></p>
<p>— Marco Mengoni (@mengonimarco) <a href="https://twitter.com/mengonimarco/status/811600079245242369">21 dicembre 2016</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
</div>
<p style="text-align: justify;">Due anni discografici ai vertici vengono coronati, infine, da ben <strong>21 dischi di platino tra album e singoli </strong>per il (triplo) progetto che l&#8217;artista ha presentato negli ultimi 24 mesi (Parole in circolo, Le cose che non ho, <strong><a href="http://www.webl0g.net/2016/12/03/inarrestabile-marco-mengoni-lalbum-marco-mengoni-live-scalza-tutti-e-debutta-primo-in-fimi/">Marco Mengoni Live</a></strong> &#8211; tutti per Sony Music). Ma per coloro che già ne sentono la mancanza c&#8217;è un ultimo appiglio: Marco dà, infatti appuntamento a Firenze il <em>31 dicembre</em> per un super concerto con cui salutare il 2016 e accogliere un 2017 pieno di nuove idee. <strong><em>Sai che </em></strong>l&#8217;esercito è sempre<em> pronto a correre</em>? Valigia in mano per il prossimo palco.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/" data-text="L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica" data-via="Webl0g" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=L%E2%80%99Europa%20saluta%20il%20%E2%80%98Mengoni%20Live%202016%E2%80%99%2C%20tour%20dei%20record%20con%20cui%20Marco%20corona%20due%20anni%20in%20musica http%3A%2F%2Fwww.webl0g.net%2F2016%2F12%2F22%2Fleuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/">22 dicembre 2016</a> in <a href="http://www.webl0g.net/category/concerti-ed-eventi/" rel="category tag">Concerti ed eventi</a>, <a href="http://www.webl0g.net/category/musica/" rel="category tag">musica</a>, <a href="http://www.webl0g.net/category/notizie/" rel="category tag">notizie</a>. Tags :<a href="http://www.webl0g.net/tag/europa/" rel="tag">europa</a>, <a href="http://www.webl0g.net/tag/marco-mengoni/" rel="tag">Marco Mengoni</a>, <a href="http://www.webl0g.net/tag/marco-mengoni-live/" rel="tag">Marco Mengoni Live</a>, <a href="http://www.webl0g.net/tag/mengoni-live-2016/" rel="tag">Mengoni Live 2016</a>, <a href="http://www.webl0g.net/tag/sai-che/" rel="tag">Sai che</a>, <a href="http://www.webl0g.net/tag/social/" rel="tag">Social</a>, <a href="http://www.webl0g.net/tag/tour/" rel="tag">tour</a>, <a href="http://www.webl0g.net/tag/twitter/" rel="tag">Twitter</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			


				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navigazione articolo</h1>

	
		<div class="nav-previous"><a href="http://www.webl0g.net/2016/12/21/eros-ramazzotti-concluso-al-forum-di-assago-il-perfetto-world-tour-2016/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Eros Ramazzotti: concluso al Forum di Assago il Perfetto World Tour 2016</a></div>		<div class="nav-next"><a href="http://www.webl0g.net/2016/12/22/riapre-la-cucina-di-masterchef-italia-al-via-la-sesta-edizione-i-giudici-ci-siamo-divertiti-un-ristorante-insieme-mai/" rel="next">Riapre la cucina di MasterChef Italia, al via la sesta edizione. I giudici: «Ci siamo divertiti. Un ristorante insieme? Mai!»&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			1.015 pensieri su &ldquo;<span>L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</span>&rdquo;		</h2>

				<nav id="comment-nav-above" class="navigation-comment" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-498/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"><a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-500/#comments" >Commenti più recenti &rarr;</a></div>
		</nav><!-- #comment-nav-before -->
		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-174959">
		<article id="comment-174959" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://1.gravatar.com/avatar/74a15cc1120bade635bf6b807f495ffc?s=40&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/74a15cc1120bade635bf6b807f495ffc?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					<cite class="fn">moony - Perché Guerriero sono anche io</cite> <span class="says">scrive:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-499/#comment-174959"><time datetime="2017-03-28T12:59:06+00:00">
					28 marzo 2017 at 12:59					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>È ARRIVATA LA BOMBAAAAAAAAAAAAAAAAAA!!!!!!!!!!!!!<br />
AAAAAAAAAAAAAAAAAAAAAAAAAAHHHHHHHHHHHHHHHH!!!!!!!!!!<br />
<a href="https://m.facebook.com/story.php?story_fbid=1121762827930495&#038;substory_index=0&#038;id=170049176435203" rel="nofollow">https://m.facebook.com/story.php?story_fbid=1121762827930495&#038;substory_index=0&#038;id=170049176435203</a></p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-174960">
		<article id="comment-174960" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='http://0.gravatar.com/avatar/ff6907c9e69c3fefdce703970092bccd?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/ff6907c9e69c3fefdce703970092bccd?s=80&amp;d=identicon&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					<cite class="fn">Zin</cite> <span class="says">scrive:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-499/#comment-174960"><time datetime="2017-03-28T13:01:37+00:00">
					28 marzo 2017 at 13:01					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Ma come sono contenta! Bene bene bene!!! È una notizia splendida!</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

				<nav id="comment-nav-below" class="navigation-comment" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-498/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"><a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-500/#comments" >Commenti più recenti &rarr;</a></div>
		</nav><!-- #comment-nav-below -->
		
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-499/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&#038;postid=33842&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Lascia+un+commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=964185d2b591959c5bb4f717eb37aa23c86ad233#parent=http%3A%2F%2Fwww.webl0g.net%2F2016%2F12%2F22%2Fleuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica%2Fcomment-page-499%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel sito</h1>	<form method="get" id="searchform" class="searchform" action="http://www.webl0g.net/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="yasip-2" class="widget yasip"><h1 class="widget-title">Seguici sui Social</h1><a href="http://www.webl0g.net/feed/" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/rss_32x32.png" alt="RSS" /></a><a href="https://twitter.com/MusicTvOfficial" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/twitter_32x32.png" alt="Twitter" /></a><a href="https://www.facebook.com/webl0g.net" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/facebook_32x32.png" alt="Facebook" /></a><a href="http://it.linkedin.com/in/paolamfarina" ><img src="http://www.webl0g.net/wp-content/plugins/yasip/images/default/linkedin_32x32.png" alt="Linkedin" /></a></aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MusicTvOfficial" class="twitter-follow-button" data-show-count="false" data-lang="it" data-dnt="true">Segui @MusicTvOfficial</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Login e Feed RSS</h1>			<ul>
						<li><a href="http://www.webl0g.net/wp-login.php">Accedi</a></li>
			<li><a href="http://www.webl0g.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.webl0g.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Statistiche Sito</h1>			<div class="textwidget"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="statistiche contatore" ><script type="text/javascript" >
try {Histats.start(1,2452697,4,500,95,18,"00010000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2452697&101" alt="statistiche contatore" border="0"/></a></noscript>
<!-- Histats.com  END  --></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli Recenti</h1>		<ul>
					<li>
				<a href="http://www.webl0g.net/2017/03/28/tempo-di-nuovi-colori-per-gli-imagine-dragons-di-believer-abbiamo-cercato-il-nostro-suono-intervista/">Tempo di nuovi colori per gli Imagine Dragons di ‘Believer’: «Abbiamo cercato il nostro suono». Intervista</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/27/a-grande-richiesta-si-aggiungono-nuove-date-estive-per-francesco-gabbani-il-calendario-aggiornato/">A grande richiesta si aggiungono nuove date estive per Francesco Gabbani. Il calendario aggiornato</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/27/timmusic-in-vetta-luis-fonsi-ma-e-ed-sheeran-lartista-piu-ascoltato-in-assoluto-con-tre-brani-in-top20/">TIMmusic: in vetta Luis Fonsi ma è Ed Sheeran l’artista più ascoltato in assoluto con tre brani in Top20.</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/27/partito-da-roma-con-un-doppio-sold-out-lapriti-cielo-tour-di-mannarino-immagini-intervista-e-video-live/">Partito da Roma con un doppio sold out l’‘Apriti Cielo Tour’ di Mannarino. Immagini, intervista e video live</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/27/slimefest-2017-allalcatraz-di-milano-levento-di-nickelodeon-gallery-fotografica-e-scaletta/">SlimeFest 2017: all’Alcatraz di Milano l’evento di Nickelodeon. Gallery fotografica e scaletta</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/27/thegiornalisti-ecco-chi-sono-i-superospiti-dei-due-speciali-live-completamente-senza-a-roma-e-milano/">Thegiornalisti: ecco chi sono i superospiti dei due speciali live ‘Completamente senza’ a Roma e Milano</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/26/nuovo-album-per-fred-de-palma-esce-il-19-maggio-hanglover-lannuncio-sul-palco-dellalcatraz/">Nuovo album per Fred De Palma: esce il 19 maggio ‘Hanglover’. L’annuncio sul palco dell’Alcatraz</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/26/credits-squerez-real-time-festeggia-cesare-cremonini-raccontando-la-nascita-del-disco-dei-lunapop/">‘Credits: &#8230;Squérez?’: Real Time festeggia Cesare Cremonini raccontando la nascita del disco dei Lùnapop</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/26/a-bassa-voce-fuori-il-primo-album-di-maxdale-online-il-videoclip-del-singolo-tutto-puo-cambiare/">‘A bassa voce’: fuori il primo album di Maxdale. Online il videoclip del singolo ‘Tutto può cambiare’</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/25/soulwax-unica-data-italiana-ai-magazzini-generali-mercoledi-29-marzo-tutte-le-informazioni/">Soulwax: unica data italiana ai Magazzini Generali mercoledì 29 marzo. Tutte le informazioni</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/24/benji-fede-il-duo-italiano-annuncia-sei-nuovi-instore-in-tutta-italia-il-video-su-instagram/">Benji &#038; Fede: il duo italiano annuncia sei nuovi instore in tutta Italia. Il video sui profili social</a>
						</li>
					<li>
				<a href="http://www.webl0g.net/2017/03/24/nuova-fase-di-amici-16-sabato-25-marzo-il-serale-su-canale-5-squadre-e-ospiti-della-prima-puntata/">Nuova fase di Amici 16, sabato 25 marzo il serale su Canale 5: squadre e ospiti della prima puntata</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Commenti Recenti</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-508/#comment-174982">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-507/#comment-174980">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-507/#comment-174978">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-506/#comment-174977">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-506/#comment-174975">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">Zin</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-505/#comment-174974">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">Sefy</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-505/#comment-174973">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li><li class="recentcomments"><span class="comment-author-link">moony - Perché Guerriero sono anche io</span> su <a href="http://www.webl0g.net/2016/12/22/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica/comment-page-504/#comment-174972">L’Europa saluta il ‘Mengoni Live 2016’, tour dei record con cui Marco corona due anni in musica</a></li></ul></aside><aside id="linkcat-9969" class="widget widget_links"><h1 class="widget-title">Siti Amici</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.andreabeggi.net/">Andrea Beggi</a></li>
<li><a href="http://faremusic.it/">Fare Musica e Dintorni</a></li>
<li><a href="http://www.rositacelentano.it/">Honora- Blog di Rosita Celentano</a></li>
<li><a href="http://ilovebimbo.com/" title="I Love Bimbo">Il blog di Samantha De Grenet</a></li>
<li><a href="http://www.rosariofiorello.it/">Il sito di Fiorello</a></li>
<li><a href="http://www.jova.tv/">Jova Tv</a></li>
<li><a href="http://musicstarsblog.wordpress.com/">Music Star&#039;s Blog</a></li>
<li><a href="http://www.natashastefanenko.com/" title="Il blog di Natasha Stefanenko">Nathasha&#039;s way</a></li>
<li><a href="http://www.selvaggialucarelli.it/">Stanza Selvaggia</a></li>
<li><a href="http://stripesandpois.com/">Stripes &amp; Pois by Alessia Fabiani</a></li>

	</ul>
</aside>
<aside id="text-5" class="widget widget_text">			<div class="textwidget">© 2007 - 2017 Musica e Tv 2.0. Responsabili Graziano Cozzi e Paola Maria Farina. Vice responsabile Valentina Cicolani.</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Utilizza WordPress</a><span class="sep"> | </span>Tema: Expound di <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch: 4.3.14 -->	<div style="display:none">
	<div class="grofile-hash-map-74a15cc1120bade635bf6b807f495ffc">
	</div>
	<div class="grofile-hash-map-ff6907c9e69c3fefdce703970092bccd">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.webl0g.net\/2016\/12\/22\/leuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica\/":33842};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
		<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.webl0g.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.webl0g.net/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.webl0g.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=33842&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=964185d2b591959c5bb4f717eb37aa23c86ad233#parent=http%3A%2F%2Fwww.webl0g.net%2F2016%2F12%2F22%2Fleuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica%2Fcomment-page-499%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=3146189&postid=33842&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Lascia+un+commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=964185d2b591959c5bb4f717eb37aa23c86ad233#parent=http%3A%2F%2Fwww.webl0g.net%2F2016%2F12%2F22%2Fleuropa-saluta-il-mengoni-live-2016-tour-dei-record-con-cui-marco-corona-due-anni-in-musica%2Fcomment-page-499%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'3146189',post:'33842',tz:'2',srv:'www.webl0g.net'} ]);
	_stq.push([ 'clickTrackerInit', '3146189', '33842' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per le proprie funzionalità, per migliorare la tua navigazione e i servizi in linea con le tue preferenze. Cliccando sul pulsante Accetto o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.webl0g.net/cookies-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Informazioni</a>
				</div>
			</div>
</body>
</html>